
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar-dz" lang="ar-dz">

<head>
  <base href="http://www.arabrenewal.info/2010-06-11-14-22-29/63667-لو-كان-ساندرز-هو-المرشح؟.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="التجديد، العربي،اللغة العربية، يوسف مكي،د.يوسف مكي، التجديد العربي، arabrenewal.org, arabrenewal.net, arabrenewl , arabrenewal.com, 6FW-BYjQa3769pcyEfCMXdrPavk, 6FW-BYjQa3769pcyEfCMXdrPavk," />
  <meta name="title" content="لو كان ساندرز هو المرشح؟" />
  <meta name="author" content="د. حسن مدن" />
  <meta name="description" content="موقع التجديد العربي موقع للمثقفين العرب يحتوي علي مقالات بقلم كبار الكتاب و تعليق علي الآخبار و تحليل للموقف السياسي" />
  <meta name="generator" content="" />
  <title>لو كان ساندرز هو المرشح؟</title>
  <link href="/templates/ja_barite_farsi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/modules/mod_vvisit_counter/css/mod_vvisit_counter.css" type="text/css" />
  <link rel="stylesheet" href="http://www.arabrenewal.info/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <style type="text/css">
    <!--
.profile-intro {background:#FCFFDF; font-size:18px;font-weight:bold;border:1px solid gray; padding:5px; padding-bottom:40px;margin:10px 5px;} .profile-intro span { margin:2px 5px 2px 2px;} .profile-intro h4 { margin:2px 5px;}
.profile-intro img{border:2px solid #000}
    -->
  </style>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.arabrenewal.info/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>


<link rel="stylesheet" href="http://www.arabrenewal.info/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.arabrenewal.info/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.arabrenewal.info/templates/ja_barite_farsi/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.arabrenewal.info/templates/ja_barite_farsi/css/typo.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.arabrenewal.info/templates/ja_barite_farsi/js/ja.script.js"></script>

<!-- Menu head -->
<link href="http://www.arabrenewal.info/templates/ja_barite_farsi/css/colors/blue.css" rel="stylesheet" type="text/css" />

<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {
	border: none;
}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<style type="text/css">
#ja-header,
#ja-subnav,
#ja-container,
#ja-botsl,
#ja-footer {
	width: 950px;
	margin: 0 auto;
}

</style>
</head>

<body id="bd" class="950 fs4" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
	<li><a href="#ja-col3" title="Skip to 3nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="/index.php" title="موقع التجديد العربي"><span>موقع التجديد العربي</span></a>
		</h1>
		
			<div id="ja-search">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="ابحث" class="inputbox" type="text" size="20" value="البحث..."  onblur="if(this.value=='') this.value='البحث...';" onfocus="if(this.value=='البحث...') this.value='';" /><input type="submit" value="ابحث" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="184" />
</form>
		</div>
		
			<div id="ja-login">
			<p style="text-align: left;"><span style="color: #000000;"><strong><span style="background-color: #eafefd;"> للتواصل عبر البريد الإلكتروني: arabrenewal2002@gmail.com  <br /></span></strong></span></p>
<p id="yui_3_2_0_1_1338127620572321"><span lang="AR-SA"> </span></p><script language="javascript">
	var myfont_face = "tohama, verdana, arial"; 
	var myfont_size = "10";
	var myfont_color = "#ffffff";
	var myback_color = "transperant";
	var mypre_text = "التوقيت:";
	var mysep_text = "on";
	var mywidth = 200;
	var my12_hour = 1;
	var myupdate = 1;
	var DisplayDate = 1;
	var StyleDate = 1;

// Browser detect code
        var ie4=document.all
        var ns4=document.layers
        var ns6=document.getElementById&&!document.all

// Global varibale definitions:
	var dn = "";
	var mn = "th";
	var old = "";

// The following arrays contain data which is used in the clock's
	var DaysOfWeek = new Array(7);
		DaysOfWeek[0] = "الأحد";
		DaysOfWeek[1] = "الاثنين";
		DaysOfWeek[2] = "الثلاثاء";
		DaysOfWeek[3] = "الأربعاء";
		DaysOfWeek[4] = "الخميس";
		DaysOfWeek[5] = "الجمعة";
		DaysOfWeek[6] = "السبت";

	var MonthsOfYear = new Array(12);
		MonthsOfYear[0] = "يناير";
		MonthsOfYear[1] = "فبراير";
		MonthsOfYear[2] = "مارس";
		MonthsOfYear[3] = "أبريل";
		MonthsOfYear[4] = "مايو";
		MonthsOfYear[5] = "يونيو";
		MonthsOfYear[6] = "يوليو";
		MonthsOfYear[7] = "أغسطس";
		MonthsOfYear[8] = "سبتمبر";
		MonthsOfYear[9] = "أكتوبر";
		MonthsOfYear[10] = "نوفمبر";
		MonthsOfYear[11] = "ديسمبر";

// This array controls how often the clock is updated,
// based on your selection in the configuration.
	var ClockUpdate = new Array(3);
		ClockUpdate[0] = 0;
		ClockUpdate[1] = 1000;
		ClockUpdate[2] = 60000;

// For Version 4+ browsers, write the appropriate HTML to the
// page for the clock, otherwise, attempt to write a static
// date to the page.
	if (ie4||ns6) { document.write('<span id="LiveClockIE" style="width:'+mywidth+'px; background-color:'+myback_color+'"></span>'); }
	else if (document.layers) { document.write('<ilayer bgColor="'+myback_color+'" id="ClockPosNS" visibility="hide"><layer width="'+mywidth+'" id="LiveClockNS"></layer></ilayer>'); }
	else { old = "true"; show_clock(); }

// The main part of the script:
	function show_clock() {
		if (old == "die") { return; }
	
	//show clock in NS 4
		if (ns4)
                document.ClockPosNS.visibility="show"
	// Get all our date variables:
		var Digital = new Date();
		var day = Digital.getDay();
		var mday = Digital.getDate();
		var month = Digital.getMonth();
		var hours = Digital.getHours();

		var minutes = Digital.getMinutes();
		var seconds = Digital.getSeconds();

	// Fix the "mn" variable if needed:
		if (mday == 1) { mn = "st"; }
		else if (mday == 2) { mn = "nd"; }
		else if (mday == 3) { mn = "rd"; }
		else if (mday == 21) { mn = "st"; }
		else if (mday == 22) { mn = "nd"; }
		else if (mday == 23) { mn = "rd"; }
		else if (mday == 31) { mn = "st"; }

	// Set up the hours for either 24 or 12 hour display:
		if (my12_hour) {
			dn = "AM";
			if (hours > 12) { dn = "PM"; hours = hours - 12; }
			if (hours == 0) { hours = 12; }
		} else {
			dn = "";
		}
		if (minutes <= 9) { minutes = "0"+minutes; }
		if (seconds <= 9) { seconds = "0"+seconds; }

	// This is the actual HTML of the clock. If you're going to play around
	// with this, be careful to keep all your quotations in tact. edit by CoreTemplate.com
		//Time-Date
		if (!StyleDate) {
		myclock = '';
		myclock += '<font style="color:'+myfont_color+'; font-family:'+myfont_face+'; font-size:'+myfont_size+'pt;">';
		myclock += mypre_text+' ';
		myclock += hours+':'+minutes;
		if ((myupdate < 2) || (myupdate == 0)) { myclock += ':'+seconds; }
		myclock += ' '+dn;
		if (DisplayDate) { 
		myclock += ' '+mysep_text;
		myclock += ' '+DaysOfWeek[day]+', '+mday+mn+' '+MonthsOfYear[month]; }
		myclock += '</font>';
		}
		if (old == "true") {
			document.write(myclock);
			old = "die";
			return;
		}
		
		//Date-Time
		if (StyleDate) {
		myclock = '';
		myclock += '<font style="color:'+myfont_color+'; font-family:'+myfont_face+'; font-size:'+myfont_size+'pt;">';
		if (DisplayDate) { 
		//myclock += ' '+mysep_text;
		myclock += DaysOfWeek[day]+', '+mday+mn+' '+MonthsOfYear[month]; }
		myclock += ' - '+mypre_text;
		myclock += ' '+hours+':'+minutes;
		if ((myupdate < 2) || (myupdate == 0)) { myclock += ':'+seconds; }
		myclock += ' '+dn;
		myclock += '</font>';
		}
		if (old == "true") {
			document.write(myclock);
			old = "die";
			return;
		}
	//end edit by CoreTemplate.com
	// Write the clock to the layer:
		if (ns4) {
			clockpos = document.ClockPosNS;
			liveclock = clockpos.document.LiveClockNS;
			liveclock.document.write(myclock);
			liveclock.document.close();
		} else if (ie4) {
			LiveClockIE.innerHTML = myclock;
		} else if (ns6){
			document.getElementById("LiveClockIE").innerHTML = myclock;
                }            

	if (myupdate != 0) { setTimeout("show_clock()",ClockUpdate[myupdate]); }
}

</script>
<body onLoad="show_clock()"><!--Joomla Module by http://www.rumahbelanja.com-->
<a href="http://www.rumahbelanja.com"></a>
		</div>
	
	<!-- BEGIN: MAIN NAVIGATION -->
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.arabrenewal.info/2010-06-12-10-03-41.html" class="first-item" id="menu91" title="اتصل بنا"><span>اتصل بنا</span></a></li> 
<li ><a href="http://www.arabrenewal.info/2010-06-12-10-02-02.html"  id="menu88" title="أســرة التحرير"><span>أســرة التحرير</span></a></li> 
<li ><a href="http://www.arabrenewal.info/authors.html?view=shortlook"  id="menu90" title="الكُتـــاب"><span>الكُتـــاب</span></a></li> 
<li ><a href="http://www.arabrenewal.info/2010-06-12-10-01-45.html" class="last-item" id="menu87" title="عن الموقع"><span>عن الموقع</span></a></li> 
</ul>	</div>
	<!-- END: MAIN NAVIGATION -->
	
	<!-- BEGIN: USER TOOLS -->
    <div id="ja-usertoolswrap">
  <span class="ja-sitetool">&nbsp;</span>
  <div id="ja-usertools" style="width:64px">
  				<ul class="ja-usertools-color">
			
				<li><img style="cursor: pointer;" src="http://www.arabrenewal.info/templates/ja_barite_farsi/images/default.gif" title="default color" alt="default color" id="ja-tool-defaultcolor" onclick="switchTool('ja_barite_farsi_ja_color','default');return false;" /></li>
				
				<li><img style="cursor: pointer;" src="http://www.arabrenewal.info/templates/ja_barite_farsi/images/green.gif" title="green color" alt="green color" id="ja-tool-greencolor" onclick="switchTool('ja_barite_farsi_ja_color','green');return false;" /></li>
				
				<li><img style="cursor: pointer;" src="http://www.arabrenewal.info/templates/ja_barite_farsi/images/blue-hilite.gif" title="blue color" alt="blue color" id="ja-tool-bluecolor" onclick="switchTool('ja_barite_farsi_ja_color','blue');return false;" /></li>
							</ul>
		  </div></div>
  	<!-- END: USER TOOLS -->

	</div>
</div>
<!-- END: HEADER -->

	<div id="ja-footnav">
		<marquee behavior="scroll" align="center" direction="right" height="20" scrollamount="3" width="100%" onMouseOver="this.stop()" onMouseOut="this.start()" loop="infinite">

		<a href="/صحة-وتكنولوجيا/63640-السجائر-أقل-تسميما-لهواء-المنازل-من-النارجيلة-فجلسة-واحدة-لتدخين-النارجيلة-يمكن-للمدخن-أن-يستنشق-ما-يعادل-150-سيجارة.html"">السجائر أقل تسميما لهواء المنازل من النارجيلة فجلسة واحدة لتدخين النارجيلة يمكن للمدخن أن يستنشق ما يعادل 150 سيجارة</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/رياضية/63639-موناكو-يتصدر-الدوري-الفرنسي-من-محطة-لوريان.html"">موناكو يتصدر الدوري الفرنسي من محطة لوريان</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/رياضية/63638-دربي-ناري-بين-الجارين-اللدودين-اتلتيكو-وريال-مدريد.html"">دربي ناري بين الجارين اللدودين اتلتيكو وريال مدريد</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/منوعة/63637-تعقيدات-ميدانية-تجعل-حسم-معركة-الموصل-بلا-سقف-زمني.html"">تعقيدات ميدانية تجعل حسم معركة الموصل بلا سقف زمني</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/ثقافية/63636-انطلاق-الدورة-41-لمعرض-الكويت-للكتاب-بمشاركة-30-دولة.html"">انطلاق الدورة 41 لمعرض الكويت للكتاب بمشاركة 30 دولة</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/ثقافية/63635-ندوة-دولية-بتطوان-تتناول-مركزية-سيبويه-في-الثقافة-العربية.html"">ندوة دولية بتطوان تتناول مركزية سيبويه في الثقافة العربية</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/منوعة/63634-الاحتلال-يشرع-بإقامة-جدار-على-حدود-غزة.html"">الاحتلال يشرع بإقامة جدار على حدود غزة</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/منوعة/63633-زلزال-بقوة-5-4-درجات-يضرب-اليابان.html"">زلزال بقوة 5.4 درجات يضرب اليابان</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/منوعة/63632-استشهاد-فلسطيني-وإصابة-ثلاثة-أخرين-في-مواجهات-مع-الاحتلال-بغزة.html"">استشهاد فلسطيني وإصابة ثلاثة أخرين في مواجهات مع الاحتلال بغزة</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/منوعة/63631-لتحالف-العربي-يعلن-عن-هدنة-لمدة-48-ساعة-في-اليمن-قابلة-للتمديد.html"">لتحالف العربي يعلن عن هدنة لمدة 48 ساعة في اليمن قابلة للتمديد</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/اقتصاد/63630-أوبك-تعكف-على-صياغة-توافقية-لتثبيت-انتاج-النفط.html"">أوبك تعكف على صياغة توافقية لتثبيت انتاج النفط</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/اقتصاد/63629-روسيا-مستعدة-لخفض-انتاجها-النفطي-عند-مستوى-معين.html"">روسيا مستعدة لخفض انتاجها النفطي عند مستوى معين</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/سياسة/63628-خلافات-على-الحقائب-الوزارية-تؤخر-تشكيل-الحكومة-اللبنانية.html"">خلافات على الحقائب الوزارية تؤخر تشكيل الحكومة اللبنانية</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/اقتصاد/63572-رئيس-وزراء-الهند-يحض-الشعب-الهندي-على-تحمل-إجراءات-إلغاء-العملات-النقدية-الكبيرة-للقضاء-على-الفساد.html"">رئيس وزراء الهند يحض الشعب الهندي على تحمل إجراءات إلغاء العملات النقدية الكبيرة للقضاء على الفساد</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/صحة-وتكنولوجيا/63571-فيتامين-د-يصد-سرطان-المثانة-بأقل-التكاليف.html"">فيتامين 'د' يصد سرطان المثانة بأقل التكاليف</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/ثقافية/63570-بعد-صبر-طويل-جاكي-شان-نجم-الفنون-القتالية-يفوز-بالاوسكار.html"">بعد صبر طويل.. جاكي شان نجم الفنون القتالية يفوز بالاوسكار   </a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/ثقافية/63569-وفاة-الممثل-المصري-محمود-عبد-العزيز.html"">وفاة الممثل المصري محمود عبد العزيز</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/رياضية/63568-تصفيات-كأس-العالم-2018-الجزائر-يخسر-أمام-نيجيريا-والمغرب-يتعادل-مع-ساحل-العاج.html"">تصفيات كأس العالم 2018: الجزائر يخسر أمام نيجيريا والمغرب يتعادل مع ساحل العاج</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/رياضية/63567-تصفيات-كأس-العالم-2018-انجلترا-تفوز-على-اسكتلندا-بثلاثة-أهداف-لصفر.html"">تصفيات كأس العالم 2018: انجلترا تفوز على اسكتلندا بثلاثة أهداف لصفر</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/سياسة/63506-الجمهوريون-يحتفظون-بغالبيتهم-في-مجلسي-النواب-والشيوخ-ويتيحون-للرئيس-الجديد-التطبيق-التام-لبرنامجه-الإستراتيجي.html"">الجمهوريون يحتفظون بغالبيتهم في مجلسي النواب والشيوخ ويتيحون للرئيس الجديد التطبيق التام لبرنامجه الإستراتيجي</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>
</marquee>
	</div>

<div id="ja-containerwrap">
	<div id="ja-container" class="clearfix">

		<div id="ja-mainbody">

		<!-- BEGIN: CONTENT -->
		<div id="ja-content">
		<div class="ja-innerpad">

			

			<div id="ja-slider">
				
			</div>

			
			
<h2 class="contentheading">
		<a href="/2010-06-11-14-22-29/63667-لو-كان-ساندرز-هو-المرشح؟.html" class="contentpagetitle">
		لو كان ساندرز هو المرشح؟	</a>
	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			الاثنين, 21 نوفمبر 2016 22:27		</span>
	
			<span class="createby">
			<a href="/كتاب-الاعمدة/170-dr-hasan-madan.html" title="تعريف بالكاتب: كاتب ورئيس جمعية المنبر البحرينيةجنسيته: بحريني" >د. حسن مدن</a>		</span>
	
							<span class="article-section">
							<a href="/2010-06-11-14-22-29.html">						مــدارات							</a>					</span>
				</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=aa6f48bec9229ae303b1d98edd6903abac2f7095" title="إرسال إلى صديق" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="إرسال إلى صديق"  /></a>			</span>
			
						<span>
			<a href="/2010-06-11-14-22-29/63667-لو-كان-ساندرز-هو-المرشح؟.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="طباعة" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="طباعة"  /></a>			</span>
			
						<span>
			<a href="/2010-06-11-14-22-29/63667-لو-كان-ساندرز-هو-المرشح؟.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_barite_farsi/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><br /><strong> </strong></p>
<p style="text-align: justify;"><strong>هل يعض «الديمقراطيون» في الولايات المتحدة الأمريكية أصابع الندم لاختيارهم هيلاري كلينتون مرشحة لحزبهم إزاء دونالد ترامب الجمهوري الذي أصبح رئيساً؟ </strong></p>

<p><strong> </strong></p>
<p> </p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>هذا السؤال تعززه آراء تقول إن الأمر كان سيختلف لو أن الحزب الديمقراطي اختار منافس كلينتون على الترشح للرئاسة باسم الحزب بيرني ساندرز الذي بدا برنامجه الانتخابي أكثر صدقية وتعبيراً عن القاعدة الاجتماعية- الانتخابية التي على الديمقراطيين مخاطبتها.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>السؤال يستمد وجاهته أيضاً من حقيقة أنه لا فوارق جوهرية بين الطبيعة الاجتماعية- السياسية بين برنامجي كلينتون وترامب، سوى أن الأخير كان أكثر مباشرة ووضوحاً، حد السوقية والابتذال، في تقديم هذا البرنامج، فيما وظفت كلينتون خبرتها السياسية في التمويه على الطبيعة الحقيقية لهذا البرنامج، لتظهر بمظهر المرشح الرصين المسؤول، مقابل مرشح نزق ومتهور.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>أظهرت أولى المناظرات بين كلينتون وساندرز فترة تنافسهما على ترشيح حزبهما لاختيار مرشحه للرئاسة، خلافاً حاداً في وجهات النظر بشأن السياسات المالية والسياسة الخارجية التي ينبغي على الولايات المتحدة أن تتبعها.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>بدا ساندرز جازماً وحازماً في وصف كلينتون بالانتماء القوي إلى المؤسسة الأمريكية الحاكمة، ما يراه معوقاً بينها وبين تحقيق تغيير حقيقي في البلاد، والاقتراب من تطلعات الناخبين الذين يعولون على أن يكون الديمقراطيون رافعة التغيير المنشود.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>وفي ما يتصل ببرامج الرعاية الاجتماعية، بدا ساندرز أكثر راديكالية حتى من الرئيس المنقضية ولايته باراك أوباما بالمضي في المزيد من إجراءات الرعاية الصحية الشاملة، والإصغاء أكثر لتطلعات الطبقة الفقيرة، فيما اكتفت كلينتون بالرد عليه بأن هذه مقترحات مكلفة للغاية لدرجة استحالة تحقيقها.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>وأخذ ساندرز على كلينتون تأييدها للحرب في العراق، ولم تجد كلينتون ما تدافع به عن نفسها إزاء ذلك، سوى الادعاء بضآلة خبرة ساندرز في القضايا الدولية، وهو أمر يفهم منه أن مواقفها من حيث الجوهر، لا تختلف عن مواقف الجمهوريين، الذين ورطوا الولايات المتحدة في حروب عدة في ولايتي بوش الأب والابن.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>نظر الناخبون الأمريكيون إلى كلينتون كمرشح تقليدي تعبر عن الخطاب الرتيب للمؤسسة الحاكمة، فأسرهم الخطاب الشعبوي الخارج عن كل القواعد المألوفة لترامب، وطالما كانوا موقنين بأنه من حيث الجوهر لا فوارق بين برنامجي الاثنين، فلماذا لا يجربون الجديد وغير المألوف؟</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>لو كان ساندرز هو المرشح الديمقراطي لأفلح في إبراز التمايز المفترض بين برامج الحزبين، ما يمكنه من منازلة ترامب بشجاعة أكبر، خاصة أن سجله السياسي خالٍ من أية «فضائح»، ويتمتع بصدقية عالية لدى الشباب الذين عزفوا عن الإدلاء بأصواتهم في الانتخابات بعد أن تكالبت دوائر القرار في الحزب الديمقراطي على ساندرز وأقصته من الترشح.</strong></p>
<p><strong> </strong></p>
<p style="text-align: center;"><strong>***</strong></p>
<p><strong> </strong></p>
<p style="text-align: left;"><strong>madanbahrain@gmail.com</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p> </p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/2010-06-11-14-22-29/63668-فاز-ترامب-ليسقط-ورق-التوت.html">&lt; السابق</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/2010-06-11-14-22-29/63666-السياحة-الإسرائيلية-في-سيناء،-سياسة-واقتصاد.html">التالي &gt;</a>
				</th>
			</tr>
			</table></div>

	<span class="modifydate">
			</span>

<span class="article_separator">&nbsp;</span>
<div class="profile-intro"><a href="/كتاب-الاعمدة/170-dr-hasan-madan.html" title="See د. حسن مدن Profile">
	<h4 dir="rtl">د. حسن مدن</h4></a><p dir="rtl"><p>تعريف بالكاتب: كاتب ورئيس جمعية المنبر البحرينية<img src="/images/stories/authers/dr-hasan-madan.jpg" border="0" style="float: left;" /><br />جنسيته: بحريني</p></p>
	<p dir="rtl"> </p>
	<p dir="rtl"> </p>
	<p dir="rtl"><a href="/كتاب-الاعمدة/170-dr-hasan-madan.html" style="text-decoration: none"><span lang="ar-sy">
	<font color="#FF0000">شاهد مقالات </font> </span></a>
	<a href="/كتاب-الاعمدة/170-dr-hasan-madan.html" title="See د. حسن مدن Profile" style="text-decoration: none">
	<font color="#FF0000">د. حسن مدن</font></a></p></div>
 <div onmouseover="javascript:if(document.getElementById('divShowAddBookmarker63667').style.display =='none'){document.getElementById('divShowAddBookmarker63667').style.display ='block';}" 
					onmouseout="javascript:if(document.getElementById('divShowAddBookmarker63667').style.display =='block'){document.getElementById('divShowAddBookmarker63667').style.display ='none';}"
 					style="font-size:11px; color:#333333; font-weight:bold; cursor:pointer; border-bottom:1px solid #CCCCCC;">
 						<div style="float:left; padding-right:3px;padding-top:2px;">
							<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/bookmarkme.png" title="bookmarkme" border="0" alt="" width="16" height="16px" /></div>
						<div style="float:left">
							<a href="javascript:void(0);">شارك هذا المقال..</a>
						</div>
						<div style="clear:both"></div>
					</div> <div  onmouseover="javascript:if(document.getElementById('divShowAddBookmarker63667').style.display =='none'){document.getElementById('divShowAddBookmarker63667').style.display ='block';}" 
					onmouseout="javascript:if(document.getElementById('divShowAddBookmarker63667').style.display =='block'){document.getElementById('divShowAddBookmarker63667').style.display ='none';}"
					id="divShowAddBookmarker63667" style="display:none;position:absolute; background-color:#F4F4F4;width:240px;padding:3px;border:2px solid #999999;z-index:999">
 			<div style="padding:2px;"><div style="width:115px;float:left">
					<a style="text-decoration:none;" href="http://www.google.com" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=en&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation= 
هل يعض «الديمقراطيون» في الولايات المتحدة الأمريكية أصابع الندم لاختيارهم هيلاري كلينتون مرشحة لحزبهم إزاء دونالد ترامب الجمهوري الذي أصبح رئيساً؟ 
...&amp;labels=لو كان ساندرز هو المرشح؟&amp;title=لو كان ساندرز هو المرشح؟');return false;">
						<img style="vertical-align:bottom;padding:1px;" align="baseline" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/google.gif" title="Google" name="Google" border="0" id="Google" alt="" />
						Google
					</a>
				</div><div style="width:115px;float:left">
					<a style="text-decoration:none;" href="http://www.facebook.com/" onclick="window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(location.href)+'&amp;t=لو كان ساندرز هو المرشح؟&amp;d= 
هل يعض «الديمقراطيون» في الولايات المتحدة الأمريكية أصابع الندم لاختيارهم هيلاري كلينتون مرشحة لحزبهم إزاء دونالد ترامب الجمهوري الذي أصبح رئيساً؟ 
...');return false;">
					<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/facebook.gif" title="Facebook" name="facebook" border="0" id="facebook" alt="" />
					Facebook
				</a>
				</div><div style="width:115px;float:left">
					<a style="text-decoration:none;" href="http://www.twitter.com/" onclick="window.open('http://twitter.com/home/?status='+encodeURIComponent(location.href)+'- 
هل يعض «الديمقراطيون» في الولايات المتحدة الأمريكية أصابع الندم لاختيارهم هيلاري كلينتون مرشحة لحزبهم إزاء دونالد ترامب الجمهوري الذي أصبح رئيساً؟ 
...');return false;">
						<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/twitter.gif" title="twitter" name="twitter" border="0" id="twitter" alt="" />
						Twitter
					</a>
				</div><div style="width:115px;float:left">
					<a style="text-decoration:none;" href="http://www.myspace.com/" onclick="window.open('http://www.myspace.com/index.cfm?fuseaction=postto&amp;' + 't=لو كان ساندرز هو المرشح؟&amp;u=' + encodeURIComponent(location.href));return false;">
						<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/myspace.gif" title="Myspace" name="myspace" border="0" id="myspace" alt="" />
						Myspace
					</a>
				</div><div style="width:115px;float:left">
					<a style="text-decoration:none;" href="http://www.linkedin.com/" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent(location.href)+'&amp;title=لو كان ساندرز هو المرشح؟&amp;summary= 
هل يعض «الديمقراطيون» في الولايات المتحدة الأمريكية أصابع الندم لاختيارهم هيلاري كلينتون مرشحة لحزبهم إزاء دونالد ترامب الجمهوري الذي أصبح رئيساً؟ 
...');return false;">
						<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/linkedin.gif" title="LinkedIn" name="linkedin" border="0" id="linkedin" alt="" />
						Linkedin
					</a>
				</div><div style="width:115px;float:left">
					<a style="text-decoration:none;" href="http://www.yahoo.com" onclick="window.open('http://myweb2.search.yahoo.com/myresults/bookmarklet?t=لو كان ساندرز هو المرشح؟&amp;d= 
هل يعض «الديمقراطيون» في الولايات المتحدة الأمريكية أصابع الندم لاختيارهم هيلاري كلينتون مرشحة لحزبهم إزاء دونالد ترامب الجمهوري الذي أصبح رئيساً؟ 
...&amp;tag=لو كان ساندرز هو المرشح؟&amp;u='+encodeURIComponent(location.href)); return false;">
						<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/yahoo.gif" title="Yahoo" name="Yahoo" border="0" id="Yahoo" alt="" />
						Yahoo
					</a>
				</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="http://digg.com" onclick="window.open('http://digg.com/submit?phase=2&amp;url='+encodeURIComponent(location.href)+'&amp;bodytext= 
هل يعض «الديمقراطيون» في الولايات المتحدة الأمريكية أصابع الندم لاختيارهم هيلاري كلينتون مرشحة لحزبهم إزاء دونالد ترامب الجمهوري الذي أصبح رئيساً؟ 
...&amp;tags=&amp;title=لو كان ساندرز هو المرشح؟');return false;">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/digg.gif" title="Digg" name="Digg" border="0" id="Digg" alt="" />
			Digg
		</a>
		</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="http://del.icio.us" onclick="window.open('http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes= 
هل يعض «الديمقراطيون» في الولايات المتحدة الأمريكية أصابع الندم لاختيارهم هيلاري كلينتون مرشحة لحزبهم إزاء دونالد ترامب الجمهوري الذي أصبح رئيساً؟ 
...&amp;tags=&amp;title=لو كان ساندرز هو المرشح؟');return false;">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/del.gif" title="Del.icio.us" name="Delicious" border="0" id="Delicious" alt="" />
			del.icio.us
		</a>
		</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="https://favorites.live.com/" onclick="window.open('https://favorites.live.com/quickadd.aspx?url='+encodeURIComponent(location.href));return false;">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/live.gif" title="Windows Live" name="WindowsLive" border="0" id="WindowsLive" alt="" />
			Windows Live
		</a>
		</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="http://www.furl.net/" onclick="window.open('http://www.furl.net/storeIt.jsp?u='+encodeURIComponent(location.href)+'&amp;keywords=لو كان ساندرز هو المرشح؟&amp;t=لو كان ساندرز هو المرشح؟');return false; ">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/furl.gif" title="Furl" name="Furl" border="0" id="Furl" alt="" />
			Furl
		</a>
		</div><div style="width:115px;float:left">
			<a style="text-decoration:none;" href="http://reddit.com" onclick="window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title=لو كان ساندرز هو المرشح؟');return false;">
				<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/reddit.gif" title="Reddit" name="Reddit" border="0" id="Reddit" alt="" />
				Reddit
			</a>
		</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="http://www.blogger.com/" onclick="window.open('http://www.blogger.com/blog-this.g?u='+encodeURIComponent(location.href)+'&amp;n=&amp;t=لو كان ساندرز هو المرشح؟');return false;">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/blogger.gif" title="Blogger" name="blogger" border="0" id="blogger" alt="" />
			Blogger
		</a>
		</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="http://www.technorati.com/" onclick="window.open('http://technorati.com/faves?add='+encodeURIComponent(location.href)+'&amp;tag=);return false; ">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/technorati.gif" title="Technorati" name="Technorati" border="0" id="Technorati" alt="" />
			Technorati
		</a>
		</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="http://www.aarthikaindia.com/" onclick="window.open('http://aarthikaindia.com');return false; ">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/aarthika.gif" title="Aarthika Technologies(P) Ltd" border="0" id="Aarthika Technologies(P) Ltd" alt="Aarthika Technologies(P) Ltd" />
			Rain Concert
		</a>
		</div><div style="clear:both"></div>
			</div>
			</div>

			
		</div>
		</div>
		<!-- END: CONTENT -->
		
				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="jamod module_osama1" id="Mod128">
						<h3><span>القائمة الرئيسية</span></h3>
						<div class="jamod-content"><ul class="menu"><li class="item77"><a href="http://www.arabrenewal.info/"><span>الصفحة الرئيسية</span></a></li><li class="item79"><a href="/رأي-التحرير.html"><span>رأي التحرير</span></a></li><li class="item78"><a href="/2010-06-11-14-11-19.html"><span>قضايا ومناقشات</span></a></li><li class="item80"><a href="/2010-06-11-14-12-46.html"><span>ثقافة وفنون</span></a></li><li class="item81"><a href="/2010-06-11-14-13-03.html"><span>دراسات</span></a></li><li class="item82"><a href="/2010-06-11-14-13-25.html"><span>وثائق وتقارير</span></a></li><li class="item83"><a href="/2010-06-11-14-22-29.html"><span>مــدارات</span></a></li><li class="item85"><a href="/2010-06-11-14-23-35.html"><span>المؤتمر القومي العربي</span></a></li><li class="item86"><a href="/وثائق-الاصلاح-السياسي.html"><span>وثائق الاصلاح السياسي</span></a></li><li class="item162"><a href="/قالت-الصحــــف.html"><span>قالت الصحــــف</span></a></li><li class="item176"><a href="/sounds.html"><span>المكتبة الصوتية</span></a></li></ul></div>
		</div>
			<div class="jamod module_osama1" id="Mod223">
						<h3><span>قائمة الأخبار</span></h3>
						<div class="jamod-content"><ul class="menu"><li class="item166"><a href="/2010-06-11-14-11-41.html"><span>سياســـة</span></a></li><li class="item165"><a href="/ثقافة-وفنون.html"><span>ثقافة وفنون</span></a></li><li class="item167"><a href="/اقتصاد.html"><span>اقتصاد</span></a></li><li class="item168"><a href="/رياضة.html"><span>رياضة</span></a></li><li class="item169"><a href="/صحة-وتكنولوجيـــا.html"><span>صحة وتكنولوجيـــا</span></a></li><li class="item170"><a href="/أخبار-منوعة.html"><span>أخبار منوعة</span></a></li></ul></div>
		</div>
			<div class="jamod module" id="Mod222">
						<h3><span>أرشيف وثائق وتقارير</span></h3>
						<div class="jamod-content"><p style="text-align: center;"><a href="/component/content/category/34-%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D9%88%D8%AB%D8%A7%D8%A6%D9%82-%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1.html"><img src="/images/stories/year_2015/12/aar1/archive.jpg" border="0" /></a></p></div>
		</div>
			<div class="jamod module_osama1" id="Mod229">
						<h3><span>أرشيف التجديد العربي </span></h3>
						<div class="jamod-content"><ul class="menu"><li class="item191"><a href="/ارشيف-قضايا-ومناقشات2002-2009.html"><span>ارشيف قضايا ومناقشات2002-2009</span></a></li><li class="item194"><a href="/أرشيف-رأي-التحرير.html"><span>أرشيف رأي التحرير</span></a></li></ul></div>
		</div>
			<div class="jamod module" id="Mod192">
						<h3><span>صحافة وإعلام</span></h3>
						<div class="jamod-content"><p style="text-align: center;"><a href="/2010-06-12-10-02-02/3070-%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D9%88%D8%A5%D8%B9%D9%84%D8%A7%D9%85.html"><img src="/images/stories/articles/ealam.gif" border="0" /></a></p></div>
		</div>
			<div class="jamod module_osama30" id="Mod205">
						<h3><span> مواقــــع </span></h3>
						<div class="jamod-content"><p style="text-align: center;"><a href="/2010-06-12-10-02-02/7582-%D9%85%D9%80%D9%80%D9%80%D9%80%D9%80%D9%88%D8%A7%D9%82%D8%B9.html"><img src="/images/stories/articles/sitess2.jpg" border="0" width="128" height="103" style="margin: 0px; border: 0pt none;" /></a></p></div>
		</div>
			<div class="jamod module_osama30" id="Mod186">
						<h3><span>أخبار منوعة</span></h3>
						<div class="jamod-content">
<table  class="gk_news_show_table" id="newsshow74">
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="تعقيدات ميدانية تجعل حسم معركة الموصل بلا سقف زمني" href="/منوعة/63637-تعقيدات-ميدانية-تجعل-حسم-معركة-الموصل-بلا-سقف-زمني.html" >تعقيدات ميدانية تجعل حسم معركة الموصل بلا سقف زمني</a></h4><div><a title="تعقيدات ميدانية تجعل حسم معركة الموصل بلا سقف زمني" href="/منوعة/63637-تعقيدات-ميدانية-تجعل-حسم-معركة-الموصل-بلا-سقف-زمني.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/_236602_mosul1.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">بغداد - بعد شهر على بدء الهجوم لتحرير مدينة الموصل في شمال العراق، أنجزت الق...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="الاحتلال يشرع بإقامة جدار على حدود غزة" href="/منوعة/63634-الاحتلال-يشرع-بإقامة-جدار-على-حدود-غزة.html" >الاحتلال يشرع بإقامة جدار على حدود غزة</a></h4><div><a title="الاحتلال يشرع بإقامة جدار على حدود غزة" href="/منوعة/63634-الاحتلال-يشرع-بإقامة-جدار-على-حدود-غزة.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/441gaz.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">سلطت صحف الإحتلال الصادرة اليوم الثلاثاء الضوء على أهمية بناء جدار عازل على الحدود مع ...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="زلزال بقوة 5.4 درجات يضرب اليابان" href="/منوعة/63633-زلزال-بقوة-5-4-درجات-يضرب-اليابان.html" >زلزال بقوة 5.4 درجات يضرب اليابان</a></h4><div><a title="زلزال بقوة 5.4 درجات يضرب اليابان" href="/منوعة/63633-زلزال-بقوة-5-4-درجات-يضرب-اليابان.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/e138635017d0ec47236f00cc0e9c4369.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">ضرب زلزال بلغت قوته 5.4 درجات على مقياس ريختر غرب اليابان اليوم ....</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="استشهاد فلسطيني وإصابة ثلاثة أخرين في مواجهات مع الاحتلال بغزة" href="/منوعة/63632-استشهاد-فلسطيني-وإصابة-ثلاثة-أخرين-في-مواجهات-مع-الاحتلال-بغزة.html" >استشهاد فلسطيني وإصابة ثلاثة أخرين في مواجهات مع الاحتلال بغزة</a></h4><div><a title="استشهاد فلسطيني وإصابة ثلاثة أخرين في مواجهات مع الاحتلال بغزة" href="/منوعة/63632-استشهاد-فلسطيني-وإصابة-ثلاثة-أخرين-في-مواجهات-مع-الاحتلال-بغزة.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/441gaza1.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">استشهد شاب فلسطيني وأصيب ثلاثة آخرون مساء الجمعة خلال مواجهات اندلعت بين شبان وقوات الا...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="لتحالف العربي يعلن عن هدنة لمدة 48 ساعة في اليمن قابلة للتمديد" href="/منوعة/63631-لتحالف-العربي-يعلن-عن-هدنة-لمدة-48-ساعة-في-اليمن-قابلة-للتمديد.html" >لتحالف العربي يعلن عن هدنة لمدة 48 ساعة في اليمن قابلة للتمديد</a></h4><div><a title="لتحالف العربي يعلن عن هدنة لمدة 48 ساعة في اليمن قابلة للتمديد" href="/منوعة/63631-لتحالف-العربي-يعلن-عن-هدنة-لمدة-48-ساعة-في-اليمن-قابلة-للتمديد.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/582fc9b4c46188380b8b4578.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">دخلت الهدنة التي أعلنتها قيادة قوات التحالف العربي في اليمن حيز التنفيذ بدءا من الس...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="أوباما يستقبل ترامب في البيت الأبيض الخميس للتباحث في سبل ضمان انتقال سلس للسلطة" href="/منوعة/63503-أوباما-يستقبل-ترامب-في-البيت-الأبيض-الخميس-للتباحث-في-سبل-ضمان-انتقال-سلس-للسلطة.html" >أوباما يستقبل ترامب في البيت الأبيض الخميس للتباحث في سبل ضمان انتقال سلس للسلطة</a></h4><div><a title="أوباما يستقبل ترامب في البيت الأبيض الخميس للتباحث في سبل ضمان انتقال سلس للسلطة" href="/منوعة/63503-أوباما-يستقبل-ترامب-في-البيت-الأبيض-الخميس-للتباحث-في-سبل-ضمان-انتقال-سلس-للسلطة.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/_92375439_ffd44070-39ee-4a59-aa6f-ffa1f61970bc.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">يستعد الرئيس الأمريكي باراك أوباما لاستقبال الرئيس المنتخب دونالد ترامب، في المكتب البيضاوي بالبيت الأ...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="ترامب في خطاب النصر: سأكون رئيسا لكل الأمريكيين" href="/منوعة/63502-ترامب-في-خطاب-النصر-سأكون-رئيسا-لكل-الأمريكيين.html" >ترامب في خطاب النصر: سأكون رئيسا لكل الأمريكيين</a></h4><div><a title="ترامب في خطاب النصر: سأكون رئيسا لكل الأمريكيين" href="/منوعة/63502-ترامب-في-خطاب-النصر-سأكون-رئيسا-لكل-الأمريكيين.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/300.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">فاز دونالد ترامب من الحزب الجمهوري في الانتخابات الرئاسية الأمريكية، ليكون الرئيس الخامس والأربعين للو...</p>				 
			</td>		
					</tr>

	<tr class="gk_news_show_tablerow">
		<td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">
			 
			<ul class="gk_news_show_list"><li class="none"><a href="/منوعة/63637-تعقيدات-ميدانية-تجعل-حسم-معركة-الموصل-بلا-سقف-زمني.html" >تعقيدات ميدانية تجعل حسم معركة الموصل بلا سقف زمني</a></li><li class="none"><a href="/منوعة/63634-الاحتلال-يشرع-بإقامة-جدار-على-حدود-غزة.html" >الاحتلال يشرع بإقامة جدار على حدود غزة</a></li><li class="none"><a href="/منوعة/63633-زلزال-بقوة-5-4-درجات-يضرب-اليابان.html" >زلزال بقوة 5.4 درجات يضرب اليابان</a></li><li class="none"><a href="/منوعة/63632-استشهاد-فلسطيني-وإصابة-ثلاثة-أخرين-في-مواجهات-مع-الاحتلال-بغزة.html" >استشهاد فلسطيني وإصابة ثلاثة أخرين في مواجهات مع الاحتلال بغزة</a></li><li class="none"><a href="/منوعة/63631-لتحالف-العربي-يعلن-عن-هدنة-لمدة-48-ساعة-في-اليمن-قابلة-للتمديد.html" >لتحالف العربي يعلن عن هدنة لمدة 48 ساعة في اليمن قابلة للتمديد</a></li><li class="block"><a href="/منوعة/63503-أوباما-يستقبل-ترامب-في-البيت-الأبيض-الخميس-للتباحث-في-سبل-ضمان-انتقال-سلس-للسلطة.html" >أوباما يستقبل ترامب في البيت الأبيض الخميس للتباحث في سبل ضمان انتقال سلس للسلطة</a></li><li class="block"><a href="/منوعة/63502-ترامب-في-خطاب-النصر-سأكون-رئيسا-لكل-الأمريكيين.html" >ترامب في خطاب النصر: سأكون رئيسا لكل الأمريكيين</a></li></ul>		</td>
	</tr>
	

</table></div>
		</div>
			<div class="jamod module_black" id="Mod141">
						<h3><span>مجموعة التجديد</span></h3>
						<div class="jamod-content">
<div style="text-align: right;">
<a href="http://www.facebook.com/profile.php?id=1004026645" target="_blank"><img src="http://www.arabrenewal.info/modules/mod_fuofb/assets/en/find-us-on-facebook-2.png" alt="Facebook Image" title="التجديد على الفيس بوك" width="144" height="44" /></a></div></div>
		</div>
	
		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>
		
				<!-- BEGIN: COLUMNS -->
				<div id="ja-masstop" class="clearfix">
					<div class="jamod module_osama7" id="Mod209">
						<h3><span> المزيد في مدارات</span></h3>
						<div class="jamod-content">
<table  class="gk_news_show_table" id="newsshow1200">
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="فاز ترامب ليسقط ورق التوت" href="/2010-06-11-14-22-29/63668-فاز-ترامب-ليسقط-ورق-التوت.html"  rel="nofollow"  target="_blank" >فاز ترامب ليسقط ورق التوت</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/47649-jamal-ayoub.html" title="كاتب فلسطيني" >جمال ايوب</a> |  الاثنين, 21 نوفمبر 2016</p><p class="gk_news_show_news_text ta_justify">كتبت تعليقات ومقالات كثيرة، فاز دونالد ترامب في انتخابات الرئاسة الأمريكية، ولن يكون العالم أفض...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="لو كان ساندرز هو المرشح؟" href="/2010-06-11-14-22-29/63667-لو-كان-ساندرز-هو-المرشح؟.html"  rel="nofollow"  target="_blank" >لو كان ساندرز هو المرشح؟</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/170-dr-hasan-madan.html" title="تعريف بالكاتب: كاتب ورئيس جمعية المنبر البحرينيةجنسيته: بحريني" >د. حسن مدن</a> |  الاثنين, 21 نوفمبر 2016</p><p class="gk_news_show_news_text ta_justify">هل يعض «الديمقراطيون» في الولايات المتحدة الأمريكية أصابع الندم لاختيارهم هيلاري كلينتون مرشحة لحزبهم إزا...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="السياحة الإسرائيلية في سيناء، سياسة واقتصاد!" href="/2010-06-11-14-22-29/63666-السياحة-الإسرائيلية-في-سيناء،-سياسة-واقتصاد.html"  rel="nofollow"  target="_blank" >السياحة الإسرائيلية في سيناء، سياسة واقتصاد!</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/43759-adel-alastal.html" title="كاتب - خان يونس/ فلسطين" >د. عادل محمد عايش الأسطل</a> |  الاثنين, 21 نوفمبر 2016</p><p class="gk_news_show_news_text ta_justify">في الوقت الذي تُعاني منه مصر من ندرة الدخول السياحيّة، نتيجة الأوضاع السياسية والأمنية الج...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="قوةُ دحلان في فتحِ معبر رفح التجاري" href="/2010-06-11-14-22-29/63663-قوةُ-دحلان-في-فتحِ-معبر-رفح-التجاري.html"  rel="nofollow"  target="_blank" >قوةُ دحلان في فتحِ معبر رفح التجاري</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/152-fayez-abo-shammala.html" title="تعريف بالكاتب: كاتب مهتم بالشأن السياسي الفلسطينيجنسيته: فلسطيني" >د. فايز أبو شمالة</a> |  الاثنين, 21 نوفمبر 2016</p><p class="gk_news_show_news_text ta_justify">ينشغل الفلسطينيون في قطاع غزة بفتح معبر رفح مع مصر، ومصوغ الاهتمام الشبابي بالمعبر يرج...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="مشاهدات تركية" href="/2010-06-11-14-22-29/63645-مشاهدات-تركية.html"  rel="nofollow"  target="_blank" >مشاهدات تركية</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/54494-saadi-alonaizi.html" title="كاتب سعودي" >سعدي العنيزي</a> |  الأحد, 20 نوفمبر 2016</p><p class="gk_news_show_news_text ta_justify"> 
 
 
الشعب التركي شعب طيب ومسالم بشكل عام، يعتز ويفتخر بهويته وقوميته، ورغم مظاهر التدين ...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title=""اللهو الخفي" قاتل عرفات..!!" href="/2010-06-11-14-22-29/63606-اللهو-الخفي-قاتل-عرفات.html"  rel="nofollow"  target="_blank" >"اللهو الخفي" قاتل عرفات..!!</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/51955-adel-abuhashim.html" title="كاتب فلسطيني" >عادل أبو هاشم</a> |  الخميس, 17 نوفمبر 2016</p><p class="gk_news_show_news_text ta_justify">لا يخفى على أي متابع للصراع العربي- الإسرائيلي أن قرار الحكومة الإسرائيلية بإزاحة الرئيس ياس...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="بركات عين السخنة" href="/2010-06-11-14-22-29/63603-بركات-عين-السخنة.html"  rel="nofollow"  target="_blank" >بركات عين السخنة</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/43759-adel-alastal.html" title="كاتب - خان يونس/ فلسطين" >د. عادل محمد عايش الأسطل</a> |  الخميس, 17 نوفمبر 2016</p><p class="gk_news_show_news_text ta_justify">فور إصدار الرئيس المصري "عبد الفتاح السيسي" قراره بفتح معبر رفح البري، أمام سكان قطا...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="منع الأذان - حكام العرب أين أنتم؟؟؟؟؟؟" href="/2010-06-11-14-22-29/63602-منع-الأذان-حكام-العرب-أين-أنتم؟؟؟؟؟؟.html"  rel="nofollow"  target="_blank" >منع الأذان - حكام العرب أين أنتم؟؟؟؟؟؟</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/47649-jamal-ayoub.html" title="كاتب فلسطيني" >جمال ايوب</a> |  الخميس, 17 نوفمبر 2016</p><p class="gk_news_show_news_text ta_justify">أن منع رفع الأذان عبر مكبرات الصوت في القدس، هو تدخل في شؤون العبادة وهو...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="الإسرائيليون مطمئنون: الانقسام مستمر والمصالحة مستحيلة" href="/2010-06-11-14-22-29/63599-الإسرائيليون-مطمئنون-الانقسام-مستمر-والمصالحة-مستحيلة.html"  rel="nofollow"  target="_blank" >الإسرائيليون مطمئنون: الانقسام مستمر والمصالحة مستحيلة</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/1725-moustafa-elleddawi.html" title="كاتب فلسطيني" >د. مصطفى يوسف اللداوي</a> |  الخميس, 17 نوفمبر 2016</p><p class="gk_news_show_news_text ta_justify">يبشرنا العدو الصهيوني بكل ثقةٍ ويقين، وبحزمٍ لا تردد فيه، ويقين لا شك يعتريه، وعل...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="إلى متى ستظل الممثل الشرعي والوحيد للشعب الفلسطيني؟" href="/2010-06-11-14-22-29/63598-إلى-متى-ستظل-الممثل-الشرعي-والوحيد-للشعب-الفلسطيني؟.html"  rel="nofollow"  target="_blank" >إلى متى ستظل الممثل الشرعي والوحيد للشعب الفلسطيني؟</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/152-fayez-abo-shammala.html" title="تعريف بالكاتب: كاتب مهتم بالشأن السياسي الفلسطينيجنسيته: فلسطيني" >د. فايز أبو شمالة</a> |  الخميس, 17 نوفمبر 2016</p><p class="gk_news_show_news_text ta_justify">كيف نصدق أن منظمة التحرير الفلسطينية هي الممثل الشرعي والوحيد لملايين الفلسطينيين الذين يقطنون في ...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="من عقلاء الطوائف إلى عقلاء الوطن" href="/2010-06-11-14-22-29/63565-من-عقلاء-الطوائف-إلى-عقلاء-الوطن.html"  rel="nofollow"  target="_blank" >من عقلاء الطوائف إلى عقلاء الوطن</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/708-mohamed-mahfouz.html" title="كاتب سعودي" >محمد محفوظ</a> |  الأحد, 13 نوفمبر 2016</p><p class="gk_news_show_news_text ta_justify">في ظل المجتمعات المتعددة والمتنوعة، يرتكب خطأ استراتيجي، حينما يوجه الخطاب حين التوتر أو الأ...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="ما خفي أعظم..!!" href="/2010-06-11-14-22-29/63564-ما-خفي-أعظم.html"  rel="nofollow"  target="_blank" >ما خفي أعظم..!!</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/51955-adel-abuhashim.html" title="كاتب فلسطيني" >عادل أبو هاشم</a> |  الأحد, 13 نوفمبر 2016</p><p class="gk_news_show_news_text ta_justify">عندما قال القائد الشهيد صلاح خلف "أبو إياد" مقولته الشهيرة (أخشى أن تصبح الخيانة وجه...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>

	<tr class="gk_news_show_tablerow">
		<td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">
			<p>المزيد في: <a href="/2010-06-11-14-22-29.html">مــدارات</a></p> 
			<ul class="gk_news_show_list"><li class="none"><a href="/2010-06-11-14-22-29/63668-فاز-ترامب-ليسقط-ورق-التوت.html"  rel="nofollow"  target="_blank" >فاز ترامب ليسقط ورق التوت</a></li><li class="none"><a href="/2010-06-11-14-22-29/63667-لو-كان-ساندرز-هو-المرشح؟.html"  rel="nofollow"  target="_blank" >لو كان ساندرز هو المرشح؟</a></li><li class="none"><a href="/2010-06-11-14-22-29/63666-السياحة-الإسرائيلية-في-سيناء،-سياسة-واقتصاد.html"  rel="nofollow"  target="_blank" >السياحة الإسرائيلية في سيناء، سياسة واقتصاد!</a></li><li class="none"><a href="/2010-06-11-14-22-29/63663-قوةُ-دحلان-في-فتحِ-معبر-رفح-التجاري.html"  rel="nofollow"  target="_blank" >قوةُ دحلان في فتحِ معبر رفح التجاري</a></li><li class="none"><a href="/2010-06-11-14-22-29/63645-مشاهدات-تركية.html"  rel="nofollow"  target="_blank" >مشاهدات تركية</a></li><li class="none"><a href="/2010-06-11-14-22-29/63606-اللهو-الخفي-قاتل-عرفات.html"  rel="nofollow"  target="_blank" >"اللهو الخفي" قاتل عرفات..!!</a></li><li class="none"><a href="/2010-06-11-14-22-29/63603-بركات-عين-السخنة.html"  rel="nofollow"  target="_blank" >بركات عين السخنة</a></li><li class="none"><a href="/2010-06-11-14-22-29/63602-منع-الأذان-حكام-العرب-أين-أنتم؟؟؟؟؟؟.html"  rel="nofollow"  target="_blank" >منع الأذان - حكام العرب أين أنتم؟؟؟؟؟؟</a></li><li class="none"><a href="/2010-06-11-14-22-29/63599-الإسرائيليون-مطمئنون-الانقسام-مستمر-والمصالحة-مستحيلة.html"  rel="nofollow"  target="_blank" >الإسرائيليون مطمئنون: الانقسام مستمر والمصالحة مستحيلة</a></li><li class="none"><a href="/2010-06-11-14-22-29/63598-إلى-متى-ستظل-الممثل-الشرعي-والوحيد-للشعب-الفلسطيني؟.html"  rel="nofollow"  target="_blank" >إلى متى ستظل الممثل الشرعي والوحيد للشعب الفلسطيني؟</a></li><li class="block"><a href="/2010-06-11-14-22-29/63565-من-عقلاء-الطوائف-إلى-عقلاء-الوطن.html"  rel="nofollow"  target="_blank" >من عقلاء الطوائف إلى عقلاء الوطن</a></li><li class="block"><a href="/2010-06-11-14-22-29/63564-ما-خفي-أعظم.html"  rel="nofollow"  target="_blank" >ما خفي أعظم..!!</a></li></ul>		</td>
	</tr>
	
	<tr class="gk_news_show_tablerow_top gk_news_show_tablerow">
		<td class="gk_news_show_panel-border" colspan="1"><div class="gk_news_show_panel">
			<div class="gk_news_show_panel_amount"><div class="gk_news_show_panel_amount_minus">-</div><div class="gk_news_show_panel_amount_plus">+</div><span class="gk_news_show_panel_amount_value">10</span></div>
			</div>
		</td>
	</tr>

</table></div>
		</div>
	
		</div>
				
				<div id="ja-colswrap" class="clearfix colw1">

		<div class="ja-innerpad clearfix">
						<div id="ja-col2">
<div class="ja-innerpad1">
						<div class="jamod module" id="Mod239">
						<div class="jamod-content"><!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div style="direction:ltr"><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/3.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/5.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/5.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/5.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/4.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/6.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/5.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/2.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /></div><div><table cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vtoday.png" alt="mod_vvisit_counter" title="2016-11-22" /></td><td>اليوم</td><td align="right">10092</td></tr><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vyesterday.png" alt="mod_vvisit_counter" title="2016-11-21" /></td><td>البارحة</td><td align="right">11729</td></tr><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vweek.png" alt="mod_vvisit_counter" title="2016-11-20 -&gt; 2016-11-22" /></td><td>هذا الاسبوع</td><td align="right">35865</td></tr><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vlweek.png" alt="mod_vvisit_counter" title="2016-11-13 -&gt; 2016-11-20" /></td><td>الاسبوع الماضي</td><td align="right">221340</td></tr><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vmonth.png" alt="mod_vvisit_counter" title="2016-11-01 -&gt; 2016-11-22" /></td><td>هذا الشهر</td><td align="right">485501</td></tr><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vlmonth.png" alt="mod_vvisit_counter" title="2016-10-01 -&gt; 2016-11-01" /></td><td>الشهر الماضي</td><td align="right">777956</td></tr><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vall.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /></td><td>كل الزوار</td><td align="right">35554652</td></tr></tbody></table></div></div></div>
		</div>
	
			</div>
</div>
						
						<div id="ja-col3">
			<div class="ja-innerpad">
						<div class="jamod module" id="Mod136">
						<div class="jamod-content"> حاليا يتواجد&nbsp;1239 زوار&nbsp; على الموقع</div>
		</div>
	
			</div>
			</div>	
					</div>

		</div><br />
				
				
		<!-- END: COLUMNS -->
		
	</div>
</div>
			<link href="http://www.arabrenewal.info/templates/ja_barite_farsi/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.arabrenewal.info/templates/ja_barite_farsi/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			
<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">



	<div class="copyright">
		
	</div>
	
	<div class="ja-cert">
		
		<a href="http://jigsaw.w3.org/css-validator/validator?uri=%2F2010-06-11-14-22-29%2F63667-%D9%84%D9%88-%D9%83%D8%A7%D9%86-%D8%B3%D8%A7%D9%86%D8%AF%D8%B1%D8%B2-%D9%87%D9%88-%D8%A7%D9%84%D9%85%D8%B1%D8%B4%D8%AD%D8%9F.html" target="_blank" title="CSS Validity" style="text-decoration: none;">
		<img src="http://www.arabrenewal.info/templates/ja_barite_farsi/images/but-css.gif" border="none" alt="CSS Validity" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="XHTML Validity" style="text-decoration: none;">
		<img src="http://www.arabrenewal.info/templates/ja_barite_farsi/images/but-xhtml10.gif" border="none" alt="XHTML Validity" />
		</a>
	</div>

</div>
</div>
<!-- END: FOOTER -->

</div>


<script type="text/javascript" src="http://arabrenewal.info/components/com_cnt/cnt.js"></script>
</body>

</html>