
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar-dz" lang="ar-dz">

<head>
  <base href="http://www.arabrenewal.info/2010-06-11-14-22-29/62695-العرب-في-مرآة-اليهود-الإسرائيليين.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="التجديد، العربي،اللغة العربية، يوسف مكي،د.يوسف مكي، التجديد العربي، arabrenewal.org, arabrenewal.net, arabrenewl , arabrenewal.com, 6FW-BYjQa3769pcyEfCMXdrPavk, 6FW-BYjQa3769pcyEfCMXdrPavk," />
  <meta name="title" content="العرب في مرآة اليهود الإسرائيليين" />
  <meta name="author" content="د. فايز أبو شمالة" />
  <meta name="description" content="موقع التجديد العربي موقع للمثقفين العرب يحتوي علي مقالات بقلم كبار الكتاب و تعليق علي الآخبار و تحليل للموقف السياسي" />
  <meta name="generator" content="" />
  <title>العرب في مرآة اليهود الإسرائيليين</title>
  <link href="/templates/ja_barite_farsi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/modules/mod_vvisit_counter/css/mod_vvisit_counter.css" type="text/css" />
  <link rel="stylesheet" href="http://www.arabrenewal.info/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <style type="text/css">
    <!--
.profile-intro {background:#FCFFDF; font-size:18px;font-weight:bold;border:1px solid gray; padding:5px; padding-bottom:40px;margin:10px 5px;} .profile-intro span { margin:2px 5px 2px 2px;} .profile-intro h4 { margin:2px 5px;}
.profile-intro img{border:2px solid #000}
    -->
  </style>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.arabrenewal.info/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>


<link rel="stylesheet" href="http://www.arabrenewal.info/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.arabrenewal.info/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.arabrenewal.info/templates/ja_barite_farsi/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.arabrenewal.info/templates/ja_barite_farsi/css/typo.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.arabrenewal.info/templates/ja_barite_farsi/js/ja.script.js"></script>

<!-- Menu head -->
<link href="http://www.arabrenewal.info/templates/ja_barite_farsi/css/colors/blue.css" rel="stylesheet" type="text/css" />

<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {
	border: none;
}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<style type="text/css">
#ja-header,
#ja-subnav,
#ja-container,
#ja-botsl,
#ja-footer {
	width: 950px;
	margin: 0 auto;
}

</style>
</head>

<body id="bd" class="950 fs4" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
	<li><a href="#ja-col3" title="Skip to 3nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="/index.php" title="موقع التجديد العربي"><span>موقع التجديد العربي</span></a>
		</h1>
		
			<div id="ja-search">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="ابحث" class="inputbox" type="text" size="20" value="البحث..."  onblur="if(this.value=='') this.value='البحث...';" onfocus="if(this.value=='البحث...') this.value='';" /><input type="submit" value="ابحث" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="184" />
</form>
		</div>
		
			<div id="ja-login">
			<p style="text-align: left;"><span style="color: #000000;"><strong><span style="background-color: #eafefd;"> للتواصل عبر البريد الإلكتروني: arabrenewal2002@gmail.com  <br /></span></strong></span></p>
<p id="yui_3_2_0_1_1338127620572321"><span lang="AR-SA"> </span></p><script language="javascript">
	var myfont_face = "tohama, verdana, arial"; 
	var myfont_size = "10";
	var myfont_color = "#ffffff";
	var myback_color = "transperant";
	var mypre_text = "التوقيت:";
	var mysep_text = "on";
	var mywidth = 200;
	var my12_hour = 1;
	var myupdate = 1;
	var DisplayDate = 1;
	var StyleDate = 1;

// Browser detect code
        var ie4=document.all
        var ns4=document.layers
        var ns6=document.getElementById&&!document.all

// Global varibale definitions:
	var dn = "";
	var mn = "th";
	var old = "";

// The following arrays contain data which is used in the clock's
	var DaysOfWeek = new Array(7);
		DaysOfWeek[0] = "الأحد";
		DaysOfWeek[1] = "الاثنين";
		DaysOfWeek[2] = "الثلاثاء";
		DaysOfWeek[3] = "الأربعاء";
		DaysOfWeek[4] = "الخميس";
		DaysOfWeek[5] = "الجمعة";
		DaysOfWeek[6] = "السبت";

	var MonthsOfYear = new Array(12);
		MonthsOfYear[0] = "يناير";
		MonthsOfYear[1] = "فبراير";
		MonthsOfYear[2] = "مارس";
		MonthsOfYear[3] = "أبريل";
		MonthsOfYear[4] = "مايو";
		MonthsOfYear[5] = "يونيو";
		MonthsOfYear[6] = "يوليو";
		MonthsOfYear[7] = "أغسطس";
		MonthsOfYear[8] = "سبتمبر";
		MonthsOfYear[9] = "أكتوبر";
		MonthsOfYear[10] = "نوفمبر";
		MonthsOfYear[11] = "ديسمبر";

// This array controls how often the clock is updated,
// based on your selection in the configuration.
	var ClockUpdate = new Array(3);
		ClockUpdate[0] = 0;
		ClockUpdate[1] = 1000;
		ClockUpdate[2] = 60000;

// For Version 4+ browsers, write the appropriate HTML to the
// page for the clock, otherwise, attempt to write a static
// date to the page.
	if (ie4||ns6) { document.write('<span id="LiveClockIE" style="width:'+mywidth+'px; background-color:'+myback_color+'"></span>'); }
	else if (document.layers) { document.write('<ilayer bgColor="'+myback_color+'" id="ClockPosNS" visibility="hide"><layer width="'+mywidth+'" id="LiveClockNS"></layer></ilayer>'); }
	else { old = "true"; show_clock(); }

// The main part of the script:
	function show_clock() {
		if (old == "die") { return; }
	
	//show clock in NS 4
		if (ns4)
                document.ClockPosNS.visibility="show"
	// Get all our date variables:
		var Digital = new Date();
		var day = Digital.getDay();
		var mday = Digital.getDate();
		var month = Digital.getMonth();
		var hours = Digital.getHours();

		var minutes = Digital.getMinutes();
		var seconds = Digital.getSeconds();

	// Fix the "mn" variable if needed:
		if (mday == 1) { mn = "st"; }
		else if (mday == 2) { mn = "nd"; }
		else if (mday == 3) { mn = "rd"; }
		else if (mday == 21) { mn = "st"; }
		else if (mday == 22) { mn = "nd"; }
		else if (mday == 23) { mn = "rd"; }
		else if (mday == 31) { mn = "st"; }

	// Set up the hours for either 24 or 12 hour display:
		if (my12_hour) {
			dn = "AM";
			if (hours > 12) { dn = "PM"; hours = hours - 12; }
			if (hours == 0) { hours = 12; }
		} else {
			dn = "";
		}
		if (minutes <= 9) { minutes = "0"+minutes; }
		if (seconds <= 9) { seconds = "0"+seconds; }

	// This is the actual HTML of the clock. If you're going to play around
	// with this, be careful to keep all your quotations in tact. edit by CoreTemplate.com
		//Time-Date
		if (!StyleDate) {
		myclock = '';
		myclock += '<font style="color:'+myfont_color+'; font-family:'+myfont_face+'; font-size:'+myfont_size+'pt;">';
		myclock += mypre_text+' ';
		myclock += hours+':'+minutes;
		if ((myupdate < 2) || (myupdate == 0)) { myclock += ':'+seconds; }
		myclock += ' '+dn;
		if (DisplayDate) { 
		myclock += ' '+mysep_text;
		myclock += ' '+DaysOfWeek[day]+', '+mday+mn+' '+MonthsOfYear[month]; }
		myclock += '</font>';
		}
		if (old == "true") {
			document.write(myclock);
			old = "die";
			return;
		}
		
		//Date-Time
		if (StyleDate) {
		myclock = '';
		myclock += '<font style="color:'+myfont_color+'; font-family:'+myfont_face+'; font-size:'+myfont_size+'pt;">';
		if (DisplayDate) { 
		//myclock += ' '+mysep_text;
		myclock += DaysOfWeek[day]+', '+mday+mn+' '+MonthsOfYear[month]; }
		myclock += ' - '+mypre_text;
		myclock += ' '+hours+':'+minutes;
		if ((myupdate < 2) || (myupdate == 0)) { myclock += ':'+seconds; }
		myclock += ' '+dn;
		myclock += '</font>';
		}
		if (old == "true") {
			document.write(myclock);
			old = "die";
			return;
		}
	//end edit by CoreTemplate.com
	// Write the clock to the layer:
		if (ns4) {
			clockpos = document.ClockPosNS;
			liveclock = clockpos.document.LiveClockNS;
			liveclock.document.write(myclock);
			liveclock.document.close();
		} else if (ie4) {
			LiveClockIE.innerHTML = myclock;
		} else if (ns6){
			document.getElementById("LiveClockIE").innerHTML = myclock;
                }            

	if (myupdate != 0) { setTimeout("show_clock()",ClockUpdate[myupdate]); }
}

</script>
<body onLoad="show_clock()"><!--Joomla Module by http://www.rumahbelanja.com-->
<a href="http://www.rumahbelanja.com"></a>
		</div>
	
	<!-- BEGIN: MAIN NAVIGATION -->
	<div id="ja-mainnav" class="clearfix">
		<div id="jasdl-mainnav"><ul><li id="jasdl-mainnav177"><a href="http://www.arabrenewal.info/زوار-التجديد/1.html" class="first-item" id="menu177" title="قالوا في التجديد العربي"><span>قالوا في التجديد العربي</span></a></li><li id="jasdl-mainnav91"><a href="http://www.arabrenewal.info/2010-06-12-10-03-41.html"  id="menu91" title="اتصل بنا"><span>اتصل بنا</span></a></li><li id="jasdl-mainnav88"><a href="http://www.arabrenewal.info/2010-06-12-10-02-02.html"  id="menu88" title="أســرة التحرير"><span>أســرة التحرير</span></a></li><li id="jasdl-mainnav90"><a href="http://www.arabrenewal.info/authors.html?view=shortlook"  id="menu90" title="الكُتـــاب"><span>الكُتـــاب</span></a></li><li id="jasdl-mainnav87"><a href="http://www.arabrenewal.info/2010-06-12-10-01-45.html" class="last-item" id="menu87" title="عن الموقع"><span>عن الموقع</span></a></li></ul></div>
				<script type="text/javascript">
					var jasdl_activemenu = new Array("184");
				</script>
					</div>
	<!-- END: MAIN NAVIGATION -->
	
	<!-- BEGIN: USER TOOLS -->
    <div id="ja-usertoolswrap">
  <span class="ja-sitetool">&nbsp;</span>
  <div id="ja-usertools" style="width:64px">
  				<ul class="ja-usertools-color">
			
				<li><img style="cursor: pointer;" src="http://www.arabrenewal.info/templates/ja_barite_farsi/images/default.gif" title="default color" alt="default color" id="ja-tool-defaultcolor" onclick="switchTool('ja_barite_farsi_ja_color','default');return false;" /></li>
				
				<li><img style="cursor: pointer;" src="http://www.arabrenewal.info/templates/ja_barite_farsi/images/green.gif" title="green color" alt="green color" id="ja-tool-greencolor" onclick="switchTool('ja_barite_farsi_ja_color','green');return false;" /></li>
				
				<li><img style="cursor: pointer;" src="http://www.arabrenewal.info/templates/ja_barite_farsi/images/blue-hilite.gif" title="blue color" alt="blue color" id="ja-tool-bluecolor" onclick="switchTool('ja_barite_farsi_ja_color','blue');return false;" /></li>
							</ul>
		  </div></div>
  	<!-- END: USER TOOLS -->

	</div>
</div>
<!-- END: HEADER -->

	<div id="ja-footnav">
		<marquee behavior="scroll" align="center" direction="right" height="20" scrollamount="3" width="100%" onMouseOver="this.stop()" onMouseOut="this.start()" loop="infinite">

		<a href="/منوعة/62634-الحرب-في-سوريا-اتفاق-أمريكي-روسي-على-خطوات-لتحقيق-السلام.html"">الحرب في سوريا: اتفاق أمريكي روسي على خطوات لتحقيق السلام</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/منوعة/62633-35قتيلا-في-تفجيرين-بمركز-تجاري-ببغداد.html"">35قتيلا في تفجيرين بمركز تجاري ببغداد</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/منوعة/62632-ضيوف-الرحمن-ينفرون-من-عرفات-إلى-مزدلفة.html"">ضيوف الرحمن ينفرون من عرفات إلى مزدلفة</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/منوعة/62631-جموع-ضيوف-الرحمن-تستقر-على-صعيد-عرفات.html"">جموع ضيوف الرحمن تستقر على صعيد عرفات</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/منوعة/62630-الصين-تستعد-لتشغيل-أقوى-تلسكوب-بالعالم.html"">الصين تستعد لتشغيل أقوى تلسكوب بالعالم</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/سياسة/62629-أكثر-من-1-3-مليون-حاج-وصلوا-من-الخارج-لأداء-الحج‎.html"">أكثر من 1.3 مليون حاج وصلوا من الخارج لأداء الحج‎</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/سياسة/62628-الجيش-الليبي-يسيطر-على-3-موانئ-نفطية-استراتيجية-شرق-البلاد.html"">الجيش الليبي يسيطر على 3 موانئ نفطية استراتيجية شرق البلاد</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/اقتصاد/62627-توافق-بين-منتجي-النفط-على-ضرورة-استقرار-السوق.html"">توافق بين منتجي النفط على ضرورة استقرار السوق</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/اقتصاد/62626-كوبا-تؤكد-أن-الحصار-الاميركي-كلفها-975-مليار-دولارو-منها-4,68-مليارات-دولار-خلال-عام-واحد-بين-أبريل-2015-ومارس-2016.html"">كوبا تؤكد أن الحصار الاميركي كلفها 975 مليار دولارو منها 4,68 مليارات دولار خلال عام واحد بين أبريل 2015 ومارس 2016</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/ثقافية/62625-كلميم-المغربية-تستعد-لمهرجان-واد-نون-السينمائي.html"">كلميم المغربية تستعد لمهرجان واد نون السينمائي</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/ثقافية/62624-مهرجان-سماع-الدولي-يدشن-مدرسة-للإنشاد-والموسيقى-الروحية.html"">مهرجان سماع الدولي يدشن مدرسة للإنشاد والموسيقى الروحية</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/صحة-وتكنولوجيا/62623-هل-جربت-عصير-البقدونس-من-قبل؟-له-7-فوائد-صحية-مذهلة.html"">هل جربت عصير البقدونس من قبل؟ له 7 فوائد صحية مذهلة</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/صحة-وتكنولوجيا/62622-لا-تتخلص-من-قشر-البطاطا-فله-6-فوائد-ذهبية.html"">لا تتخلص من قشر البطاطا.. فله 6 فوائد ذهبية</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/رياضية/62621-لويس-إنريكي-أنا-المسؤول-عن-هزيمة-برشلونة-المفاجئة-أمام-ألافيس-الصاعد-1-2.html"">لويس إنريكي: أنا المسؤول عن هزيمة برشلونة المفاجئة أمام ألافيس الصاعد 1-2</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/رياضية/62618-مانشستر-سيتي-يحسم-دربي-المدينة-ويسقط-جاره-اللدود-مانشستر-يونايتد-في-معقله-اولدترافورد-بالفوز-عليه-2-1.html"">مانشستر سيتي يحسم دربي المدينة ويسقط جاره اللدود مانشستر يونايتد في معقله &quot;اولدترافورد&quot; بالفوز عليه 2-1</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/سياسة/62591-واشنطن-تنشر-400-عسكري-إضافي-في-العراق.html"">واشنطن تنشر 400 عسكري إضافي في العراق</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/سياسة/62590-الجبير-مواقف-السعودية-وتركيا-تجاه-الأزمة-السورية-متطابقة.html"">الجبير: مواقف السعودية وتركيا تجاه الأزمة السورية متطابقة</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/منوعة/62589-الملك-سلمان-يأمر-باستخدام-المواقع-الجاهزة-في-مشروع-التوسعة-خلال-الحج.html"">الملك سلمان يأمر باستخدام المواقع الجاهزة في مشروع التوسعة خلال الحج</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/منوعة/62588-كاميرا-آيفون-7-تحدث-ضجة-قبل-اطلاقه.html"">كاميرا آيفون 7 تحدث ضجة قبل اطلاقه</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>

		<a href="/منوعة/62587-ظهور-نادر-لبوتفليقة-لتهدئة-المطالب-بانتخابات-رئاسية-مبكرة.html"">ظهور نادر لبوتفليقة لتهدئة المطالب بانتخابات رئاسية مبكرة</a>
	</span>
	<span class="scrollnews2">
	 ::التجــديد العــربي::	</span>
</marquee>
	</div>

<div id="ja-containerwrap">
	<div id="ja-container" class="clearfix">

		<div id="ja-mainbody">

		<!-- BEGIN: CONTENT -->
		<div id="ja-content">
		<div class="ja-innerpad">

			

			<div id="ja-slider">
				
			</div>

			
			
<h2 class="contentheading">
		<a href="/2010-06-11-14-22-29/62695-العرب-في-مرآة-اليهود-الإسرائيليين.html" class="contentpagetitle">
		العرب في مرآة اليهود الإسرائيليين	</a>
	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			الجمعة, 16 سبتمبر 2016 21:25		</span>
	
			<span class="createby">
			<a href="/كتاب-الاعمدة/152-fayez-abo-shammala.html" title="تعريف بالكاتب: كاتب مهتم بالشأن السياسي الفلسطينيجنسيته: فلسطيني" >د. فايز أبو شمالة</a>		</span>
	
							<span class="article-section">
							<a href="/2010-06-11-14-22-29.html">						مــدارات							</a>					</span>
				</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=006de61e7bb1cb0e74e6b6a7ee4b226027d539d0" title="إرسال إلى صديق" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="إرسال إلى صديق"  /></a>			</span>
			
						<span>
			<a href="/2010-06-11-14-22-29/62695-العرب-في-مرآة-اليهود-الإسرائيليين.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="طباعة" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="طباعة"  /></a>			</span>
			
						<span>
			<a href="/2010-06-11-14-22-29/62695-العرب-في-مرآة-اليهود-الإسرائيليين.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_barite_farsi/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><br /><strong> </strong></p>
<p style="text-align: justify;"><strong>لو اعترف قادة العرب بالحقيقة القائلة أن إسرائيل قيادة وشعباً لا تريد سلاماً مع العرب، ولا تعترف بحقهم بالبقاء فوق تراب وطنهم كبقية البشر، فمعنى ذلك أن قادة العرب ملزمون بالاستعداد لمواجهة إسرائيل عسكرياً واقتصادياً بهدف تغيير المفاهيم الباطلة التي سكنت عقول الإسرائيليين، </strong></p>

<p style="text-align: justify;"><strong> وهذا ما لا يقدر عليه قادة العرب، لذلك يتهربون من الحقيقة، ويدعون بأن القيادة الإسرائيلية الحالية لا ترغب بالسلام، وتضر بمصالح الإسرائيليين.</strong></p>
<p> </p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>فهل هنالك إسرائيليون طيبون مسالمون لا تمثلهم هذه القيادة المتطرفة، أم أن هنالك إسرائيليين متطرفين متوحشين متغطرسين انتخبوا من بينهم هذه القيادة بشكل ديمقراطي؟</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>يجيب على هذا السؤال البروفيسور اليهودي سامي سموحه من جامعة حيفا، والذي أجرى استطلاعاً للرأي، أظهر النتائج التالية:</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>1- يعتقد 62% من اليهود في اسرائيل بأن الفلسطينيين هم عرب استوطنوا في (أرض اسرائيل) التابعة للشعب اليهودي، وأنه لا توجد للفلسطينيين حقوق قومية في البلاد؛ لأنهم ليسوا السكان الاصليين.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>- وأزعم أن هذه الأغلبية المتطرفة قد جاءت منسجمة تماماً مع الأغلبية التي تتشكل منها الحكومة الإسرائيلية الحالية؟</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>2- يعتقد 70% من اليهود في اسرائيل بأن جميع الوسائل مباحة في الصراع الاسرائيلي ضد العنف الفلسطيني.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>- وأزعم أن هذه الأغلبية المفرطة هي جرس إنذار لقادة العرب الواهمين بخروج المجتمع الإسرائيلي في مظاهرات تطالب بالسلام مع العرب، وتعترض على  تدمير غزة وحصارها، وترفض اغتصاب أرض الضفة الغربية.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>3- يعتقد 60% من اليهود بأن الاخلاق الفلسطينية أدنى من المعايير السائدة في المجتمعات البشرية الاخرى.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>- وأزعم أن هذه النسبة العالية لا تؤكد على عنصرية اليهود في فلسطين، ونظرتهم الدونية للعرب الفلسطينيين، وإنما تعطي هذه النسبة للصهاينة الحق في قتل العربي لمجرد عدم انتظامه في الطابور على الحواجز الإسرائيلية.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>4- لا يعترف 72% من اليهود بأن الضفة الغربية أرض محتلة، ويعتقدون بأن السيطرة العسكرية على الضفة الغربية عام 1967 هي تحرير للوطن اليهودي من الأغراب.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>- وأزعم أن هذه الأغلبية تكشف عن أصول الصراع الدائر على أرض فلسطين، وتقطع دابر كل سياسي يظن بأن هنالك فرصة لصنع السلام مع هذا التجمع البشري الذي لا يعترف بوجود الآخر، ولا يراه بالعين المجردة.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>5- يعتقد 72% من الإسرائيليين بأن الفلسطينيين هم السبب في استمرار الصراع.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>- وأزعم أن هذه النسبة تبرئ المجتمع اليهودي من أي ذنب تم اقترافه بحق الأرض الفلسطينية والإنسان الفلسطيني على امتداد سنوات القتل المجرم.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>6- يعتقد 55% من الإسرائيليين أن النكبة الفلسطينية كذبة كبيرة، ولم تحدث أبداً.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>- وأزعم أن هذا النفي لنكبة الفلسطينيين يعكس حقيقة السياسية الإسرائيلية التي تنكر وجود شعب فلسطين، وترى العرب إرهابيين، وتبرر تصفيتهم، ولا تعطيهم أي حق بالوجود فوق تراب وطنهم.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>7- يعتقد 80% من اليهود بانهم ضحايا للهجمات الفلسطينية، وأن كل عدوان إسرائيلي على  قطاع غزة هو عملية عسكرية عادلة ومبررة.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>- وأزعم أن هذا النسبة العالية قد جاءت لتؤكد على عدوانية هذا التجمع الإرهابي، الذي يسكن الانتقام مفاصله، ولديه الاستعداد لاقتراف المجازر بحق الأطفال والنساء العرب دون وجل أو تردد، وقد حصل ذلك في كل بلاد العرب.</strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong>لقد جاءت نتائج هذا الاستطلاع لتضع حداً لأوهام كل قائد عربي أو فلسطيني يهرب من الحقائق، ويدعي بأن المشكلة هي شخص "نتانياهو" والقيادة الإسرائيلية المتطرفة؛ التي لا ترغب بالسلام، والتي لا تعبر عن موقف المجتمع الإسرائيلي الطيب المسكين الحالم المسالم.</strong></p>
<p><strong> </strong></p>
<p> </p>
<p><strong> </strong></p>
<p style="text-align: justify;"><strong> </strong></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/2010-06-11-14-22-29/62696-ترفيع-بلاليط.html">&lt; السابق</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/2010-06-11-14-22-29/62694-سقوط-عشرة-قوائم-لفتح-اين-الخلل-؟.html">التالي &gt;</a>
				</th>
			</tr>
			</table></div>

	<span class="modifydate">
			</span>

<span class="article_separator">&nbsp;</span>
<div class="profile-intro"><a href="/كتاب-الاعمدة/152-fayez-abo-shammala.html" title="See د. فايز أبو شمالة Profile">
	<h4 dir="rtl">د. فايز أبو شمالة</h4></a><p dir="rtl"><p>تعريف بالكاتب: كاتب مهتم بالشأن السياسي الفلسطيني<img src="/images/stories/authers/fayez-abo-shammala.png" border="0" style="float: left;" /><br />جنسيته: فلسطيني</p></p>
	<p dir="rtl"> </p>
	<p dir="rtl"> </p>
	<p dir="rtl"><a href="/كتاب-الاعمدة/152-fayez-abo-shammala.html" style="text-decoration: none"><span lang="ar-sy">
	<font color="#FF0000">شاهد مقالات </font> </span></a>
	<a href="/كتاب-الاعمدة/152-fayez-abo-shammala.html" title="See د. فايز أبو شمالة Profile" style="text-decoration: none">
	<font color="#FF0000">د. فايز أبو شمالة</font></a></p></div>
 <div onmouseover="javascript:if(document.getElementById('divShowAddBookmarker62695').style.display =='none'){document.getElementById('divShowAddBookmarker62695').style.display ='block';}" 
					onmouseout="javascript:if(document.getElementById('divShowAddBookmarker62695').style.display =='block'){document.getElementById('divShowAddBookmarker62695').style.display ='none';}"
 					style="font-size:11px; color:#333333; font-weight:bold; cursor:pointer; border-bottom:1px solid #CCCCCC;">
 						<div style="float:left; padding-right:3px;padding-top:2px;">
							<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/bookmarkme.png" title="bookmarkme" border="0" alt="" width="16" height="16px" /></div>
						<div style="float:left">
							<a href="javascript:void(0);">شارك هذا المقال..</a>
						</div>
						<div style="clear:both"></div>
					</div> <div  onmouseover="javascript:if(document.getElementById('divShowAddBookmarker62695').style.display =='none'){document.getElementById('divShowAddBookmarker62695').style.display ='block';}" 
					onmouseout="javascript:if(document.getElementById('divShowAddBookmarker62695').style.display =='block'){document.getElementById('divShowAddBookmarker62695').style.display ='none';}"
					id="divShowAddBookmarker62695" style="display:none;position:absolute; background-color:#F4F4F4;width:240px;padding:3px;border:2px solid #999999;z-index:999">
 			<div style="padding:2px;"><div style="width:115px;float:left">
					<a style="text-decoration:none;" href="http://www.google.com" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=en&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation= 
لو اعترف قادة العرب بالحقيقة القائلة أن إسرائيل قيادة وشعباً لا تريد سلاماً مع العرب، ولا تعترف بحقهم بالبقاء فوق تراب وطنهم كبقية البشر، فمعنى ذلك أن قادة العرب ملزمون بالاستعداد لمواجهة إسرائيل عسكرياً واقتصادياً ب...&amp;labels=العرب في مرآة اليهود الإسرائيليين&amp;title=العرب في مرآة اليهود الإسرائيليين');return false;">
						<img style="vertical-align:bottom;padding:1px;" align="baseline" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/google.gif" title="Google" name="Google" border="0" id="Google" alt="" />
						Google
					</a>
				</div><div style="width:115px;float:left">
					<a style="text-decoration:none;" href="http://www.facebook.com/" onclick="window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(location.href)+'&amp;t=العرب في مرآة اليهود الإسرائيليين&amp;d= 
لو اعترف قادة العرب بالحقيقة القائلة أن إسرائيل قيادة وشعباً لا تريد سلاماً مع العرب، ولا تعترف بحقهم بالبقاء فوق تراب وطنهم كبقية البشر، فمعنى ذلك أن قادة العرب ملزمون بالاستعداد لمواجهة إسرائيل عسكرياً واقتصادياً ب...');return false;">
					<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/facebook.gif" title="Facebook" name="facebook" border="0" id="facebook" alt="" />
					Facebook
				</a>
				</div><div style="width:115px;float:left">
					<a style="text-decoration:none;" href="http://www.twitter.com/" onclick="window.open('http://twitter.com/home/?status='+encodeURIComponent(location.href)+'- 
لو اعترف قادة العرب بالحقيقة القائلة أن إسرائيل قيادة وشعباً لا تريد سلاماً مع العرب، ولا تعترف بحقهم بالبقاء فوق تراب وطنهم كبقية البشر، فمعنى ذلك أن قادة العرب ملزمون بالاستعداد لمواجهة إسرائيل عسكرياً واقتصادياً ب...');return false;">
						<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/twitter.gif" title="twitter" name="twitter" border="0" id="twitter" alt="" />
						Twitter
					</a>
				</div><div style="width:115px;float:left">
					<a style="text-decoration:none;" href="http://www.myspace.com/" onclick="window.open('http://www.myspace.com/index.cfm?fuseaction=postto&amp;' + 't=العرب في مرآة اليهود الإسرائيليين&amp;u=' + encodeURIComponent(location.href));return false;">
						<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/myspace.gif" title="Myspace" name="myspace" border="0" id="myspace" alt="" />
						Myspace
					</a>
				</div><div style="width:115px;float:left">
					<a style="text-decoration:none;" href="http://www.linkedin.com/" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent(location.href)+'&amp;title=العرب في مرآة اليهود الإسرائيليين&amp;summary= 
لو اعترف قادة العرب بالحقيقة القائلة أن إسرائيل قيادة وشعباً لا تريد سلاماً مع العرب، ولا تعترف بحقهم بالبقاء فوق تراب وطنهم كبقية البشر، فمعنى ذلك أن قادة العرب ملزمون بالاستعداد لمواجهة إسرائيل عسكرياً واقتصادياً ب...');return false;">
						<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/linkedin.gif" title="LinkedIn" name="linkedin" border="0" id="linkedin" alt="" />
						Linkedin
					</a>
				</div><div style="width:115px;float:left">
					<a style="text-decoration:none;" href="http://www.yahoo.com" onclick="window.open('http://myweb2.search.yahoo.com/myresults/bookmarklet?t=العرب في مرآة اليهود الإسرائيليين&amp;d= 
لو اعترف قادة العرب بالحقيقة القائلة أن إسرائيل قيادة وشعباً لا تريد سلاماً مع العرب، ولا تعترف بحقهم بالبقاء فوق تراب وطنهم كبقية البشر، فمعنى ذلك أن قادة العرب ملزمون بالاستعداد لمواجهة إسرائيل عسكرياً واقتصادياً ب...&amp;tag=العرب في مرآة اليهود الإسرائيليين&amp;u='+encodeURIComponent(location.href)); return false;">
						<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/yahoo.gif" title="Yahoo" name="Yahoo" border="0" id="Yahoo" alt="" />
						Yahoo
					</a>
				</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="http://digg.com" onclick="window.open('http://digg.com/submit?phase=2&amp;url='+encodeURIComponent(location.href)+'&amp;bodytext= 
لو اعترف قادة العرب بالحقيقة القائلة أن إسرائيل قيادة وشعباً لا تريد سلاماً مع العرب، ولا تعترف بحقهم بالبقاء فوق تراب وطنهم كبقية البشر، فمعنى ذلك أن قادة العرب ملزمون بالاستعداد لمواجهة إسرائيل عسكرياً واقتصادياً ب...&amp;tags=&amp;title=العرب في مرآة اليهود الإسرائيليين');return false;">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/digg.gif" title="Digg" name="Digg" border="0" id="Digg" alt="" />
			Digg
		</a>
		</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="http://del.icio.us" onclick="window.open('http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes= 
لو اعترف قادة العرب بالحقيقة القائلة أن إسرائيل قيادة وشعباً لا تريد سلاماً مع العرب، ولا تعترف بحقهم بالبقاء فوق تراب وطنهم كبقية البشر، فمعنى ذلك أن قادة العرب ملزمون بالاستعداد لمواجهة إسرائيل عسكرياً واقتصادياً ب...&amp;tags=&amp;title=العرب في مرآة اليهود الإسرائيليين');return false;">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/del.gif" title="Del.icio.us" name="Delicious" border="0" id="Delicious" alt="" />
			del.icio.us
		</a>
		</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="https://favorites.live.com/" onclick="window.open('https://favorites.live.com/quickadd.aspx?url='+encodeURIComponent(location.href));return false;">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/live.gif" title="Windows Live" name="WindowsLive" border="0" id="WindowsLive" alt="" />
			Windows Live
		</a>
		</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="http://www.furl.net/" onclick="window.open('http://www.furl.net/storeIt.jsp?u='+encodeURIComponent(location.href)+'&amp;keywords=العرب في مرآة اليهود الإسرائيليين&amp;t=العرب في مرآة اليهود الإسرائيليين');return false; ">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/furl.gif" title="Furl" name="Furl" border="0" id="Furl" alt="" />
			Furl
		</a>
		</div><div style="width:115px;float:left">
			<a style="text-decoration:none;" href="http://reddit.com" onclick="window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title=العرب في مرآة اليهود الإسرائيليين');return false;">
				<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/reddit.gif" title="Reddit" name="Reddit" border="0" id="Reddit" alt="" />
				Reddit
			</a>
		</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="http://www.blogger.com/" onclick="window.open('http://www.blogger.com/blog-this.g?u='+encodeURIComponent(location.href)+'&amp;n=&amp;t=العرب في مرآة اليهود الإسرائيليين');return false;">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/blogger.gif" title="Blogger" name="blogger" border="0" id="blogger" alt="" />
			Blogger
		</a>
		</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="http://www.technorati.com/" onclick="window.open('http://technorati.com/faves?add='+encodeURIComponent(location.href)+'&amp;tag=);return false; ">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/technorati.gif" title="Technorati" name="Technorati" border="0" id="Technorati" alt="" />
			Technorati
		</a>
		</div><div style="width:115px;float:left">
		<a style="text-decoration:none;" href="http://www.aarthikaindia.com/" onclick="window.open('http://aarthikaindia.com');return false; ">
			<img style="vertical-align:bottom;padding:1px;" src="http://www.arabrenewal.info/plugins/content/smart_bookmarker/aarthika.gif" title="Aarthika Technologies(P) Ltd" border="0" id="Aarthika Technologies(P) Ltd" alt="Aarthika Technologies(P) Ltd" />
			Rain Concert
		</a>
		</div><div style="clear:both"></div>
			</div>
			</div>

			
		</div>
		</div>
		<!-- END: CONTENT -->
		
				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="jamod module_osama1" id="Mod128">
						<h3><span>القائمة الرئيسية</span></h3>
						<div class="jamod-content"><ul class="menu"><li class="item77"><a href="http://www.arabrenewal.info/"><span>الصفحة الرئيسية</span></a></li><li class="item79"><a href="/رأي-التحرير.html"><span>رأي التحرير</span></a></li><li class="item78"><a href="/2010-06-11-14-11-19.html"><span>قضايا ومناقشات</span></a></li><li class="item80"><a href="/2010-06-11-14-12-46.html"><span>ثقافة وفنون</span></a></li><li class="item81"><a href="/2010-06-11-14-13-03.html"><span>دراسات</span></a></li><li class="item82"><a href="/2010-06-11-14-13-25.html"><span>وثائق وتقارير</span></a></li><li class="item83"><a href="/2010-06-11-14-22-29.html"><span>مــدارات</span></a></li><li class="item85"><a href="/2010-06-11-14-23-35.html"><span>المؤتمر القومي العربي</span></a></li><li class="item86"><a href="/وثائق-الاصلاح-السياسي.html"><span>وثائق الاصلاح السياسي</span></a></li><li class="item162"><a href="/قالت-الصحــــف.html"><span>قالت الصحــــف</span></a></li><li class="item176"><a href="/sounds.html"><span>المكتبة الصوتية</span></a></li></ul></div>
		</div>
			<div class="jamod module_osama1" id="Mod223">
						<h3><span>قائمة الأخبار</span></h3>
						<div class="jamod-content"><ul class="menu"><li class="item166"><a href="/2010-06-11-14-11-41.html"><span>سياســـة</span></a></li><li class="item165"><a href="/ثقافة-وفنون.html"><span>ثقافة وفنون</span></a></li><li class="item167"><a href="/اقتصاد.html"><span>اقتصاد</span></a></li><li class="item168"><a href="/رياضة.html"><span>رياضة</span></a></li><li class="item169"><a href="/صحة-وتكنولوجيـــا.html"><span>صحة وتكنولوجيـــا</span></a></li><li class="item170"><a href="/أخبار-منوعة.html"><span>أخبار منوعة</span></a></li></ul></div>
		</div>
			<div class="jamod module" id="Mod222">
						<h3><span>أرشيف وثائق وتقارير</span></h3>
						<div class="jamod-content"><p style="text-align: center;"><a href="/component/content/category/34-%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D9%88%D8%AB%D8%A7%D8%A6%D9%82-%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1.html"><img src="/images/stories/year_2015/12/aar1/archive.jpg" border="0" /></a></p></div>
		</div>
			<div class="jamod module_osama1" id="Mod229">
						<h3><span>أرشيف التجديد العربي </span></h3>
						<div class="jamod-content"><ul class="menu"><li class="item191"><a href="/ارشيف-قضايا-ومناقشات2002-2009.html"><span>ارشيف قضايا ومناقشات2002-2009</span></a></li><li class="item194"><a href="/أرشيف-رأي-التحرير.html"><span>أرشيف رأي التحرير</span></a></li></ul></div>
		</div>
			<div class="jamod module" id="Mod192">
						<h3><span>صحافة وإعلام</span></h3>
						<div class="jamod-content"><p style="text-align: center;"><a href="/2010-06-12-10-02-02/3070-%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D9%88%D8%A5%D8%B9%D9%84%D8%A7%D9%85.html"><img src="/images/stories/articles/ealam.gif" border="0" /></a></p></div>
		</div>
			<div class="jamod module_osama30" id="Mod205">
						<h3><span> مواقــــع </span></h3>
						<div class="jamod-content"><p style="text-align: center;"><a href="/2010-06-12-10-02-02/7582-%D9%85%D9%80%D9%80%D9%80%D9%80%D9%80%D9%88%D8%A7%D9%82%D8%B9.html"><img src="/images/stories/articles/sitess2.jpg" border="0" width="128" height="103" style="margin: 0px; border: 0pt none;" /></a></p></div>
		</div>
			<div class="jamod module_osama30" id="Mod186">
						<h3><span>أخبار منوعة</span></h3>
						<div class="jamod-content">
<table  class="gk_news_show_table" id="newsshow74">
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="الحرب في سوريا: اتفاق أمريكي روسي على خطوات لتحقيق السلام" href="/منوعة/62634-الحرب-في-سوريا-اتفاق-أمريكي-روسي-على-خطوات-لتحقيق-السلام.html" >الحرب في سوريا: اتفاق أمريكي روسي على خطوات لتحقيق السلام</a></h4><div><a title="الحرب في سوريا: اتفاق أمريكي روسي على خطوات لتحقيق السلام" href="/منوعة/62634-الحرب-في-سوريا-اتفاق-أمريكي-روسي-على-خطوات-لتحقيق-السلام.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/160909205846_syr__640x360_ap_nocredit.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">أعلنت روسيا والولايات المتحدة عن توصلهما الى اتفاق لحل الأزمة السورية يبدأ "بوقف للاعمال الح...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="35قتيلا في تفجيرين بمركز تجاري ببغداد" href="/منوعة/62633-35قتيلا-في-تفجيرين-بمركز-تجاري-ببغداد.html" >35قتيلا في تفجيرين بمركز تجاري ببغداد</a></h4><div><a title="35قتيلا في تفجيرين بمركز تجاري ببغداد" href="/منوعة/62633-35قتيلا-في-تفجيرين-بمركز-تجاري-ببغداد.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/_232440_bagddbbng.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">بغداد - ارتفع عدد ضحايا التفجيرين المتعاقبين اللذين استهدفا مركزا تجاريا شرقي بغداد، مساء الج...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="ضيوف الرحمن ينفرون من عرفات إلى مزدلفة" href="/منوعة/62632-ضيوف-الرحمن-ينفرون-من-عرفات-إلى-مزدلفة.html" >ضيوف الرحمن ينفرون من عرفات إلى مزدلفة</a></h4><div><a title="ضيوف الرحمن ينفرون من عرفات إلى مزدلفة" href="/منوعة/62632-ضيوف-الرحمن-ينفرون-من-عرفات-إلى-مزدلفة.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/year_2016a/3d5f8ae83fe6409e16ee4117ff0d2dad.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">بدأ حجاج بيت الله الحرام بعد غروب شمس هذا اليوم التاسع من شهر ذي الح...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="جموع ضيوف الرحمن تستقر على صعيد عرفات" href="/منوعة/62631-جموع-ضيوف-الرحمن-تستقر-على-صعيد-عرفات.html" >جموع ضيوف الرحمن تستقر على صعيد عرفات</a></h4><div><a title="جموع ضيوف الرحمن تستقر على صعيد عرفات" href="/منوعة/62631-جموع-ضيوف-الرحمن-تستقر-على-صعيد-عرفات.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/2c48bee5158c491d06b92b6361e22c8c.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">استقرت جموع حجاج بيت الله الحرام على صعيد عرفات الطاهر، بعد توجههم إليه صباح هذا...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="الصين تستعد لتشغيل أقوى تلسكوب بالعالم" href="/منوعة/62630-الصين-تستعد-لتشغيل-أقوى-تلسكوب-بالعالم.html" >الصين تستعد لتشغيل أقوى تلسكوب بالعالم</a></h4><div><a title="الصين تستعد لتشغيل أقوى تلسكوب بالعالم" href="/منوعة/62630-الصين-تستعد-لتشغيل-أقوى-تلسكوب-بالعالم.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/50086db458385f97db2b52d8311f7ca8.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">أعلنت الصين أنها ستبدأ في تشغيل أكبر وأقوى تلسكوب رايديوي في العالم "فاست" أواخر شهر...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="الملك سلمان يأمر باستخدام المواقع الجاهزة في مشروع التوسعة خلال الحج" href="/منوعة/62589-الملك-سلمان-يأمر-باستخدام-المواقع-الجاهزة-في-مشروع-التوسعة-خلال-الحج.html" >الملك سلمان يأمر باستخدام المواقع الجاهزة في مشروع التوسعة خلال الحج</a></h4><div><a title="الملك سلمان يأمر باستخدام المواقع الجاهزة في مشروع التوسعة خلال الحج" href="/منوعة/62589-الملك-سلمان-يأمر-باستخدام-المواقع-الجاهزة-في-مشروع-التوسعة-خلال-الحج.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/57d18fc0c46188e8428b466d.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">أمر الملك سلمان بن عبدالعزيز، الخميس 8 أغسطس/آب، بالاستفادة من المواقع الجاهزة في مشروع الت...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_center"><a title="كاميرا آيفون 7 تحدث ضجة قبل اطلاقه" href="/منوعة/62588-كاميرا-آيفون-7-تحدث-ضجة-قبل-اطلاقه.html" >كاميرا آيفون 7 تحدث ضجة قبل اطلاقه</a></h4><div><a title="كاميرا آيفون 7 تحدث ضجة قبل اطلاقه" href="/منوعة/62588-كاميرا-آيفون-7-تحدث-ضجة-قبل-اطلاقه.html" ><img class="gk_news_show_news_image_static i_center" src="/images/stories/57cee12ec3618818238b46ac.jpg" alt="News image" style="width:122px;margin: 3px;"  /></a></div><p class="gk_news_show_news_text ta_justify">مع اقتراب الموعد الرسمي لإصدار أحدث ما توصلت إليه شركة آبل "أيفون 7" كثرت الت...</p>				 
			</td>		
					</tr>

	<tr class="gk_news_show_tablerow">
		<td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">
			 
			<ul class="gk_news_show_list"><li class="none"><a href="/منوعة/62634-الحرب-في-سوريا-اتفاق-أمريكي-روسي-على-خطوات-لتحقيق-السلام.html" >الحرب في سوريا: اتفاق أمريكي روسي على خطوات لتحقيق السلام</a></li><li class="none"><a href="/منوعة/62633-35قتيلا-في-تفجيرين-بمركز-تجاري-ببغداد.html" >35قتيلا في تفجيرين بمركز تجاري ببغداد</a></li><li class="none"><a href="/منوعة/62632-ضيوف-الرحمن-ينفرون-من-عرفات-إلى-مزدلفة.html" >ضيوف الرحمن ينفرون من عرفات إلى مزدلفة</a></li><li class="none"><a href="/منوعة/62631-جموع-ضيوف-الرحمن-تستقر-على-صعيد-عرفات.html" >جموع ضيوف الرحمن تستقر على صعيد عرفات</a></li><li class="none"><a href="/منوعة/62630-الصين-تستعد-لتشغيل-أقوى-تلسكوب-بالعالم.html" >الصين تستعد لتشغيل أقوى تلسكوب بالعالم</a></li><li class="block"><a href="/منوعة/62589-الملك-سلمان-يأمر-باستخدام-المواقع-الجاهزة-في-مشروع-التوسعة-خلال-الحج.html" >الملك سلمان يأمر باستخدام المواقع الجاهزة في مشروع التوسعة خلال الحج</a></li><li class="block"><a href="/منوعة/62588-كاميرا-آيفون-7-تحدث-ضجة-قبل-اطلاقه.html" >كاميرا آيفون 7 تحدث ضجة قبل اطلاقه</a></li></ul>		</td>
	</tr>
	

</table></div>
		</div>
			<div class="jamod module_black" id="Mod141">
						<h3><span>مجموعة التجديد</span></h3>
						<div class="jamod-content">
<div style="text-align: right;">
<a href="http://www.facebook.com/profile.php?id=1004026645" target="_blank"><img src="http://www.arabrenewal.info/modules/mod_fuofb/assets/en/find-us-on-facebook-2.png" alt="Facebook Image" title="التجديد على الفيس بوك" width="144" height="44" /></a></div></div>
		</div>
	
		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>
		
				<!-- BEGIN: COLUMNS -->
				<div id="ja-masstop" class="clearfix">
					<div class="jamod module_osama7" id="Mod209">
						<h3><span> المزيد في مدارات</span></h3>
						<div class="jamod-content">
<table  class="gk_news_show_table" id="newsshow1200">
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="في الرهان على الخارج" href="/2010-06-11-14-22-29/62697-في-الرهان-على-الخارج.html"  rel="nofollow"  target="_blank" >في الرهان على الخارج</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/170-dr-hasan-madan.html" title="تعريف بالكاتب: كاتب ورئيس جمعية المنبر البحرينيةجنسيته: بحريني" >د. حسن مدن</a> |  الجمعة, 16 سبتمبر 2016</p><p class="gk_news_show_news_text ta_justify">لا يحضرني الآن اسم المسؤول الكبير في إدارة الرئيس الأمريكي السابق جورج بوش الابن الذ...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="ترفيع بلاليط" href="/2010-06-11-14-22-29/62696-ترفيع-بلاليط.html"  rel="nofollow"  target="_blank" >ترفيع بلاليط</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/168-jamel-salhot.html" title="تعريف بالكاتب: كاتب مهتم بالشأن الثقافي الفلسطينيجنسيته: فلسطيني" >جميل السلحوت</a> |  الجمعة, 16 سبتمبر 2016</p><p class="gk_news_show_news_text ta_justify">وممّا جاء في حكاياتنا الشعبيّة، أنّ أحد أبناء إحدى القبائل كان يطبّب الحيوانات التي تمر...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="العرب في مرآة اليهود الإسرائيليين" href="/2010-06-11-14-22-29/62695-العرب-في-مرآة-اليهود-الإسرائيليين.html"  rel="nofollow"  target="_blank" >العرب في مرآة اليهود الإسرائيليين</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/152-fayez-abo-shammala.html" title="تعريف بالكاتب: كاتب مهتم بالشأن السياسي الفلسطينيجنسيته: فلسطيني" >د. فايز أبو شمالة</a> |  الجمعة, 16 سبتمبر 2016</p><p class="gk_news_show_news_text ta_justify">لو اعترف قادة العرب بالحقيقة القائلة أن إسرائيل قيادة وشعباً لا تريد سلاماً مع الع...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="سقوط عشرة قوائم لفتح اين الخلل..؟!!" href="/2010-06-11-14-22-29/62694-سقوط-عشرة-قوائم-لفتح-اين-الخلل-؟.html"  rel="nofollow"  target="_blank" >سقوط عشرة قوائم لفتح اين الخلل..؟!!</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/2972-sameeh-khalaf.html" title="كاتب فلسطيني" >سميح خلف</a> |  الجمعة, 16 سبتمبر 2016</p><p class="gk_news_show_news_text ta_justify">ثمة مبررات قد تكون صائبة في نظر البعض وخاطئة من وجهة نظر البعض الاخر وقد...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="جسور العقل بالثقة والمحبة" href="/2010-06-11-14-22-29/62693-جسور-العقل-بالثقة-والمحبة.html"  rel="nofollow"  target="_blank" >جسور العقل بالثقة والمحبة</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/57239-karam-shabati.html" title="كاتب وشاعر فلسطيني" >كرم الشبطي</a> |  الجمعة, 16 سبتمبر 2016</p><p class="gk_news_show_news_text ta_justify">كيف نبني هذه الجسور بحق ونعود كيفما كنا أو على الأقل كما نعتقد من ذكر...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="شرق غزة وبحرها معاناةٌ دائمةٌ واعتداءاتٌ متكررةٌ" href="/2010-06-11-14-22-29/62691-شرق-غزة-وبحرها-معاناةٌ-دائمةٌ-واعتداءاتٌ-متكررةٌ.html"  rel="nofollow"  target="_blank" >شرق غزة وبحرها معاناةٌ دائمةٌ واعتداءاتٌ متكررةٌ</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/1725-moustafa-elleddawi.html" title="كاتب فلسطيني" >د. مصطفى يوسف اللداوي</a> |  الجمعة, 16 سبتمبر 2016</p><p class="gk_news_show_news_text ta_justify">إنه جيش الاحتلال الإسرائيلي الذي يربض خلف الحدود، وينصب آلياته بعيداً عن مرمى المقاومة وعي...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="الحرية والأخلاق" href="/2010-06-11-14-22-29/62564-الحرية-والأخلاق.html"  rel="nofollow"  target="_blank" >الحرية والأخلاق</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/708-mohamed-mahfouz.html" title="كاتب سعودي" >محمد محفوظ</a> |  الأربعاء, 7 سبتمبر 2016</p><p class="gk_news_show_news_text ta_justify">نستطيع القول: إنه كلما تعمق الوعي السليم بمعاني الحرية الإنسانية، تقدمنا إلى الأمام في هذا...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="ليس البوركيني هو المشكلة!" href="/2010-06-11-14-22-29/62563-ليس-البوركيني-هو-المشكلة.html"  rel="nofollow"  target="_blank" >ليس البوركيني هو المشكلة!</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/43759-adel-alastal.html" title="كاتب - خان يونس/ فلسطين" >د. عادل محمد عايش الأسطل</a> |  الأربعاء, 7 سبتمبر 2016</p><p class="gk_news_show_news_text ta_justify">مثلما تحصل العودة لأي موديل من موديلات الألبسة العالمية، والتي سبق وأن سادت بين مُل...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="داعش أخرجوا من بلاد العرب" href="/2010-06-11-14-22-29/62562-داعش-أخرجوا-من-بلاد-العرب.html"  rel="nofollow"  target="_blank" >داعش أخرجوا من بلاد العرب</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/47307-mohammed-shawareb.html" title="كاتب" >محمد شوارب</a> |  الأربعاء, 7 سبتمبر 2016</p><p class="gk_news_show_news_text ta_justify">إن العنف خليقة مرذولة، ولكني ما أحببت أبداً أن أتصف بها، فالعنف هو من مظا...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="بصراحة نساؤنا يتفوّقن علينا" href="/2010-06-11-14-22-29/62560-بصراحة-نساؤنا-يتفوّقن-علينا.html"  rel="nofollow"  target="_blank" >بصراحة نساؤنا يتفوّقن علينا</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/168-jamel-salhot.html" title="تعريف بالكاتب: كاتب مهتم بالشأن الثقافي الفلسطينيجنسيته: فلسطيني" >جميل السلحوت</a> |  الأربعاء, 7 سبتمبر 2016</p><p class="gk_news_show_news_text ta_justify">أصدقكم القول أنّني صعقت عندما قرأت أسماء بعض القوائم الفائزة بالتزكية في انتخابات المجالس الم...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="لماذا يرفض عباس مصالحة دحلان؟" href="/2010-06-11-14-22-29/62559-لماذا-يرفض-عباس-مصالحة-دحلان؟.html"  rel="nofollow"  target="_blank" >لماذا يرفض عباس مصالحة دحلان؟</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/152-fayez-abo-shammala.html" title="تعريف بالكاتب: كاتب مهتم بالشأن السياسي الفلسطينيجنسيته: فلسطيني" >د. فايز أبو شمالة</a> |  الأربعاء, 7 سبتمبر 2016</p><p class="gk_news_show_news_text ta_justify">رغم الضغوط المصرية والأردنية والسعودية والإماراتية على محمود عباس، لإنهاء الانقسام داخل حركة فتح، إلا...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 8px;" class="gk_news_show_center">
								<div class="gk_round">
  					<div>
    					<div>
			      			<div class="clearfix">
			     			
								<h4 class="gk_news_show_news_header ta_right"><a title="الجيش المصري وايقونة البقاء للدولة الوطنية" href="/2010-06-11-14-22-29/62557-الجيش-المصري-وايقونة-البقاء-للدولة-الوطنية.html"  rel="nofollow"  target="_blank" >الجيش المصري وايقونة البقاء للدولة الوطنية</a></h4><p class="gk_news_show_news_info ta_left"><a href="/2010-06-11-14-22-29.html"  rel="nofollow"  target="_blank" >مــدارات</a> | <a href="/كتاب-الاعمدة/2972-sameeh-khalaf.html" title="كاتب فلسطيني" >سميح خلف</a> |  الأربعاء, 7 سبتمبر 2016</p><p class="gk_news_show_news_text ta_justify">ثمة ارتكازات لا بد ان يفهما من يسمون انفسهم دعاة الديموقراطية ومن يروجون لها في ...</p>								
     	 					</div>
    					</div>
  					</div>
				</div>
				 
			</td>		
					</tr>

	<tr class="gk_news_show_tablerow">
		<td colspan="1" class="gk_news_show_tablerow_bottom gk_news_show_tablerow">
			<p>المزيد في: <a href="/2010-06-11-14-22-29.html">مــدارات</a></p> 
			<ul class="gk_news_show_list"><li class="none"><a href="/2010-06-11-14-22-29/62697-في-الرهان-على-الخارج.html"  rel="nofollow"  target="_blank" >في الرهان على الخارج</a></li><li class="none"><a href="/2010-06-11-14-22-29/62696-ترفيع-بلاليط.html"  rel="nofollow"  target="_blank" >ترفيع بلاليط</a></li><li class="none"><a href="/2010-06-11-14-22-29/62695-العرب-في-مرآة-اليهود-الإسرائيليين.html"  rel="nofollow"  target="_blank" >العرب في مرآة اليهود الإسرائيليين</a></li><li class="none"><a href="/2010-06-11-14-22-29/62694-سقوط-عشرة-قوائم-لفتح-اين-الخلل-؟.html"  rel="nofollow"  target="_blank" >سقوط عشرة قوائم لفتح اين الخلل..؟!!</a></li><li class="none"><a href="/2010-06-11-14-22-29/62693-جسور-العقل-بالثقة-والمحبة.html"  rel="nofollow"  target="_blank" >جسور العقل بالثقة والمحبة</a></li><li class="none"><a href="/2010-06-11-14-22-29/62691-شرق-غزة-وبحرها-معاناةٌ-دائمةٌ-واعتداءاتٌ-متكررةٌ.html"  rel="nofollow"  target="_blank" >شرق غزة وبحرها معاناةٌ دائمةٌ واعتداءاتٌ متكررةٌ</a></li><li class="none"><a href="/2010-06-11-14-22-29/62564-الحرية-والأخلاق.html"  rel="nofollow"  target="_blank" >الحرية والأخلاق</a></li><li class="none"><a href="/2010-06-11-14-22-29/62563-ليس-البوركيني-هو-المشكلة.html"  rel="nofollow"  target="_blank" >ليس البوركيني هو المشكلة!</a></li><li class="none"><a href="/2010-06-11-14-22-29/62562-داعش-أخرجوا-من-بلاد-العرب.html"  rel="nofollow"  target="_blank" >داعش أخرجوا من بلاد العرب</a></li><li class="none"><a href="/2010-06-11-14-22-29/62560-بصراحة-نساؤنا-يتفوّقن-علينا.html"  rel="nofollow"  target="_blank" >بصراحة نساؤنا يتفوّقن علينا</a></li><li class="block"><a href="/2010-06-11-14-22-29/62559-لماذا-يرفض-عباس-مصالحة-دحلان؟.html"  rel="nofollow"  target="_blank" >لماذا يرفض عباس مصالحة دحلان؟</a></li><li class="block"><a href="/2010-06-11-14-22-29/62557-الجيش-المصري-وايقونة-البقاء-للدولة-الوطنية.html"  rel="nofollow"  target="_blank" >الجيش المصري وايقونة البقاء للدولة الوطنية</a></li></ul>		</td>
	</tr>
	
	<tr class="gk_news_show_tablerow_top gk_news_show_tablerow">
		<td class="gk_news_show_panel-border" colspan="1"><div class="gk_news_show_panel">
			<div class="gk_news_show_panel_amount"><div class="gk_news_show_panel_amount_minus">-</div><div class="gk_news_show_panel_amount_plus">+</div><span class="gk_news_show_panel_amount_value">10</span></div>
			</div>
		</td>
	</tr>

</table></div>
		</div>
	
		</div>
				
				<div id="ja-colswrap" class="clearfix colw1">

		<div class="ja-innerpad clearfix">
						<div id="ja-col2">
<div class="ja-innerpad1">
						<div class="jamod module" id="Mod239">
						<div class="jamod-content"><!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div style="direction:ltr"><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/3.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/4.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/6.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/5.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/1.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/5.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/digit_counter/default/7.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /></div><div><table cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vtoday.png" alt="mod_vvisit_counter" title="2016-09-15" /></td><td>اليوم</td><td align="right">15486</td></tr><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vyesterday.png" alt="mod_vvisit_counter" title="2016-09-14" /></td><td>البارحة</td><td align="right">15730</td></tr><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vweek.png" alt="mod_vvisit_counter" title="2016-09-10 -&gt; 2016-09-15" /></td><td>هذا الاسبوع</td><td align="right">106527</td></tr><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vlweek.png" alt="mod_vvisit_counter" title="2016-09-03 -&gt; 2016-09-10" /></td><td>الاسبوع الماضي</td><td align="right">161049</td></tr><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vmonth.png" alt="mod_vvisit_counter" title="2016-08-31 -&gt; 2016-09-15" /></td><td>هذا الشهر</td><td align="right">336762</td></tr><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vlmonth.png" alt="mod_vvisit_counter" title="2016-08-01 -&gt; 2016-08-31" /></td><td>الشهر الماضي</td><td align="right">700224</td></tr><tr align="left"><td><img src="http://www.arabrenewal.info/modules/mod_vvisit_counter/images/stats/default/vall.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /></td><td>كل الزوار</td><td align="right">34065157</td></tr></tbody></table></div></div></div>
		</div>
	
			</div>
</div>
						
						<div id="ja-col3">
			<div class="ja-innerpad">
						<div class="jamod module" id="Mod136">
						<div class="jamod-content"> حاليا يتواجد&nbsp;1246 زوار&nbsp; على الموقع</div>
		</div>
	
			</div>
			</div>	
					</div>

		</div><br />
				
				
		<!-- END: COLUMNS -->
		
	</div>
</div>
			<link href="http://www.arabrenewal.info/templates/ja_barite_farsi/ja_menus/ja_scriptdlmenu/ja.scriptdlmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.arabrenewal.info/templates/ja_barite_farsi/ja_menus/ja_scriptdlmenu/ja.scriptdlmenu.js" language="javascript" type="text/javascript" ></script>
			
<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">



	<div class="copyright">
		
	</div>
	
	<div class="ja-cert">
		
		<a href="http://jigsaw.w3.org/css-validator/validator?uri=%2F2010-06-11-14-22-29%2F62695-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%81%D9%8A-%D9%85%D8%B1%D8%A2%D8%A9-%D8%A7%D9%84%D9%8A%D9%87%D9%88%D8%AF-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D9%8A%D9%86.html" target="_blank" title="CSS Validity" style="text-decoration: none;">
		<img src="http://www.arabrenewal.info/templates/ja_barite_farsi/images/but-css.gif" border="none" alt="CSS Validity" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="XHTML Validity" style="text-decoration: none;">
		<img src="http://www.arabrenewal.info/templates/ja_barite_farsi/images/but-xhtml10.gif" border="none" alt="XHTML Validity" />
		</a>
	</div>

</div>
</div>
<!-- END: FOOTER -->

</div>


<script type="text/javascript" src="http://arabrenewal.info/components/com_cnt/cnt.js"></script>
</body>

</html>